股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-08-09 09:19:00  来源:本站整理

勿喜绕道 带BS点的航海家智能辅助线 通达信主图指标 源码 贴图

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
牛线: (20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,COLORRED;
马线:MA(牛线,6),COLORGREEN;
水平面:MA(CLOSE,60),POINTDOT,COLORYELLOW;
MS:IF(牛线>=REF(牛线,1),牛线,DRAWNULL),COLORRED,LINETHICK2;
MM:IF(马线>=REF(马线,1),马线,DRAWNULL),COLORYELLOW,LINETHICK2;
买:=CROSS(牛线,马线);
卖:=CROSS(马线,牛线);
DRAWICON(买,L*0.97,1);
DRAWTEXT(买,L*0.95,'B'),COLORYELLOW;
DRAWICON(卖,H*1.03,2);
DRAWTEXT(卖,H*1.05,'S'),COLORWHITE;

带BS点的航海家智能辅助线 通达信主图指标 源码 贴图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!