股票下载网共有股票软件:7209 个 | 股票公式:32140 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7244833 次 | 今日更新:0

喜欢就看看 强势预警圣诞版(强势预警V)专找强势股 选股公式 通达信指标 源码

简介:强势预警圣诞版(强势预警V)选股公式参数1: N, 最小: 1, 最大: 9, 缺省: 5X_1:=(3*CLOSE+LOW+OPEN+HIGH)/6;X_2:=(20*X_1+19*REF(X_1,1)+18*REF(X_1,2)+17*
标签:喜欢就看看 强势预警圣诞版(强势预警V)专找强势股 选股公式 通达信指标 源码
  来源:www.gpxiazai.com   发布时间:2018-08-09 点击:

强势预警圣诞版(强势预警V)选股公式

参数1: N, 最小: 1, 最大: 9, 缺省: 5

X_1:=(3*CLOSE+LOW+OPEN+HIGH)/6;

X_2:=(20*X_1+19*REF(X_1,1)+18*REF(X_1,2)+17*REF(X_1,3)+16*REF(X_1,4)+15*REF(X_1,5)+14*REF(X_1,6)+13*REF(X_1,7)+12*REF(X_1,8)+11*REF(X_1,9)+10*REF(X_1,10)+9*REF(X_1,11)+8*REF(X_1,12)+7*REF(X_1,13)+6*REF(X_1,14)+5*REF(X_1,15)+4*REF(X_1,16)+3*REF(X_1,17)+2*REF(X_1,18)+REF(X_1,20))/210;

X_3:=EMA(X_2,13);

X_4:=EMA(CLOSE,5);

X_5:=EMA(X_4,8);

X_6:=EMA(X_5,13);

X_7:=EMA(X_6,50);

X_8:=REF(CLOSE,1)<REF(X_3,1) AND CLOSE>X_3;

X_9:=CLOSE/REF(CLOSE,1)>1+0.01*N;

X_10:=X_3/X_7<1+0.01*10;

X_11:=CLOSE>MA(LOW,20)*1.1;

XG:X_8 AND X_9 AND X_10 AND X_11 AND NOT(OPEN>=REF(CLOSE,1)*1.099);

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看