股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-08-07 09:32:00  来源:本站整理

本人指标小白 经传软件流动资金的公式 通达信指标 源码 贴图

VAR1:=SMA(AMOUNT/10,10,1)/10000;
VAR2:=REF(VAR1,1);
VAR3:=SMA(AMOUNT/10,10,1)/10000;
资金运转:STICKLINE(VAR1>VAR2,VAR1,VAR2,1,0),COLORRED;
资金流失:STICKLINE(VAR1< VAR2,VAR1,VAR2,1,0),COLORGREEN;
起跑线: MA(VAR1,5);
警戒线:MA(VAR1,10),COLORYELLOW;
分界线:MA(VAR1,30),COLORCYAN;
Q:=DRAWTEXT(CROSS(警戒线,VAR3),警戒线*1.2,'警'),COLORWHITE;
Q1:=DRAWTEXT(CROSS(分界线,VAR3),分界线*1.2,'走');

经传软件流动资金的公式 通达信指标 源码 贴图

点击下载经传软件流动资金的公式 通达信指标 源码 贴图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!