股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式大智慧公式
日期:2018-08-07 09:21:00  来源:本站整理

把握获利形态 中线指标 大智慧指标 源码 贴图

A1:=3*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*eMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);

A2:=LLV(L,21);
a3:LLV(L,30);
a4:=EMA(A1,5);
A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
a6:ma(c,20);
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
基础:(diff<-0.1 and diff>dea),linethick0;
中线买入:CROSS(A1,a4)AND (A5-a4)>40 and 基础 ,linethick0;
STICKLINE(CROSS(A1,a4) AND (A5-a4)>40 and 基础 ,a3,a3*1.2,4,0),COLORRED;
STICKLINE( 基础,a3,a3*1.1,4,0);

中线指标 大智慧指标 源码 贴图

点击下载中线指标 大智慧指标 源码 贴图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!