股票下载网共有股票软件:7233 个 | 股票公式:32885 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7648218 次 | 今日更新:0

希望大家多看 五域买卖 荆州量学金融终端主图八 通达信指标 源码 贴图

简介:CC:=(H*3+C*2+O)/6;C0:=(L*3+C*2+O)/6;VAR1J:=REF(MA(C,20),10);开:=O-VAR1J;高11:=H-VAR1J;低11:=L-VAR1J;收:=C-VAR1J;NX:=13;BCJ:=
标签:  来源:www.gpxiazai.com   发布时间:2018-08-07 点击:

CC:=(H*3+C*2+O)/6;

C0:=(L*3+C*2+O)/6;
VAR1J:=REF(MA(C,20),10);
开:=O-VAR1J;
高11:=H-VAR1J;
低11:=L-VAR1J;
收:=C-VAR1J;
NX:=13;
BCJ:=(高11*0.382+低11*0.618+开*0.382+收*0.618)/2;
LJJ:=(BCJ+AMOUNT/(V*100)-VAR1J)/2;
HTJ:=REF((HHV(LJJ,NX*0.691)+HHV(LJJ,NX)+HHV(LJJ,NX*1.309))/3,1);
LTJ:=REF((LLV(LJJ,NX*0.691)+LLV(LJJ,NX)+LLV(LJJ,NX*1.309))/3,1);
ZTJ:=(HTJ+LTJ)/2;
STICKLINE(LJJ<ZTJ,REF(C0,BARSLAST(CROSS(ZTJ,LJJ))),REF(CC,BARSLAST(CROSS(ZTJ,LJJ))),4,0),COLORGRAY;
YO:=O#DAY;
YC:=C#DAY;
YH:=H#DAY;
YL:=L#DAY;
YT:=BARSLAST(DAY!=REF(DAY,1));
YT1:=CROSS(BACKSET(YT=0,2),0.5);

STICKLINE(IF(ISLASTBAR,YT1=1,YC>=YO AND YT>0 AND YT1=0 ),YH,YH,8,0),COLORRED;
STICKLINE(IF(ISLASTBAR,YT1=1,YC>=YO AND YT>0 AND YT1=0 ),YL,YL,8,0),COLORRED;
STICKLINE(YC>=YO AND (YT=0 OR YT1=1 OR ISLASTBAR),YH,YL,0,0),COLORRED;
STICKLINE(IF(ISLASTBAR,YT1=1,YC<YO AND YT>0 AND YT1=0),YH,YH,8,0),COLORGREEN;
STICKLINE(IF(ISLASTBAR,YT1=1,YC<YO AND YT>0 AND YT1=0),YL,YL,8,0),COLORGREEN;
STICKLINE(YC<YO AND (YT=0 OR YT1=1 OR ISLASTBAR),YH,YL,0,0),COLORGREEN;
FF1:=(YH+YL)/2;
半分位:FF1,COLORLIMAGENTA;
AS1:=C>=REF(C,4);
A:=C<REF(C,4);
AAA:=C<REF(C,4) AND REF(AS1,1);
T:=BARSLAST(AAA)NODRAW;
M:=(T=0 AND REFX(T=1 AND NOT(A),1)) OR (REFX(T=2 AND NOT(A),2)) OR (REFX(T=3 AND NOT(A),3)) OR (REFX(T=4 AND NOT(A),4)) OR (REFX(T=5 AND NOT(A),5))
OR (REFX(T=6 AND NOT(A),6)) OR (REFX(T=7 AND NOT(A),7)) OR (REFX(T=8 AND NOT(A),8));
M1:=T=1 AND REFX(T=2 AND NOT(A),1) OR (REFX(T=3 AND NOT(A),2)) OR (REFX(T=4 AND NOT(A),3)) OR (REFX(T=5 AND NOT(A),4)) OR (REFX(T=6 AND NOT(A),5))
OR (REFX(T=7 AND NOT(A),6)) OR (REFX(T=8 AND NOT(A),7));
M2:=T=2 AND REFX(T=3 AND NOT(A),1) OR (REFX(T=4 AND NOT(A),2)) OR (REFX(T=5 AND NOT(A),3)) OR (REFX(T=6 AND NOT(A),4)) OR (REFX(T=7 AND NOT(A),5)) OR (REFX(T=8 AND NOT(A),6));
M3:=T=3 AND REFX(T=4 AND NOT(A),1)OR (REFX(T=5 AND NOT(A),2)) OR (REFX(T=6 AND NOT(A),3)) OR (REFX(T=7 AND NOT(A),4)) OR (REFX(T=8 AND NOT(A),5));
M4:=T=4 AND REFX(T=5 AND NOT(A),1) OR (REFX(T=6 AND NOT(A),2)) OR (REFX(T=7 AND NOT(A),3)) OR (REFX(T=8 AND NOT(A),4));
M5S:=T=5 AND REFX(T=6 AND NOT(A),1) OR (REFX(T=7 AND NOT(A),2)) OR (REFX(T=8 AND NOT(A),3));
M6:=T=6 AND REFX(T=7 AND NOT(A),1) OR (REFX(T=8 AND NOT(A),2));
M7:=T=7 AND REFX(T=8 AND NOT(A),1);
N:=T=1 AND REF(T=0 AND AAA,1) AND A;
N1:=T=2 AND REF(N,1) AND A;
N2:=T=3 AND REF(N1,1) AND A;
N3:=T=4 AND REF(N2,1) AND A;
N4:=T=5 AND REF(N3,1) AND A;
N5:=T=6 AND REF(N4,1) AND A;
N6:=T=7 AND REF(N5,1) AND A;
N7:=T=8 AND REF(N6,1) AND A;
DRAWTEXT(T=0,H*1.02,'1')COLORGREEN;
DRAWTEXT(N,H*1.02,'2')COLORGREEN;
DRAWTEXT(N1,H*1.02,'3')COLORGREEN;
DRAWTEXT(N2,H*1.02,'4')COLORGREEN;
DRAWTEXT(N3,H*1.02,'5')COLORGREEN;
DRAWTEXT(N4,H*1.02,'6')COLORGREEN;
DRAWTEXT(N5,H*1.02,'7')COLORGREEN;
DRAWTEXT(N6,H*1.02,'8')COLORGREEN;
DRAWTEXT(N7,H*1.02,'9')COLORGREEN;
DRAWICON(N7,H*1.02,34)COLORGREEN;
DRAWTEXT(M,H*1.02,'1')COLORBLACK;
DRAWTEXT(M1,H*1.02,'2')COLORBLACK;
DRAWTEXT(M2,H*1.02,'3')COLORBLACK;
DRAWTEXT(M3,H*1.02,'4')COLORBLACK;
DRAWTEXT(M4,H*1.02,'5')COLORBLACK;
DRAWTEXT(M5S,H*1.02,'6')COLORBLACK;
DRAWTEXT(M6,H*1.02,'7')COLORBLACK;
DRAWTEXT(M7,H*1.02,'8')COLORBLACK;


B1:=C<=REF(C,4);
B:=C>REF(C,4);
BBB:=C>REF(C,4) AND REF(B1,1);
T1:=BARSLAST(BBB)NODRAW;
M111:=(T1=0 AND REFX(T1=1 AND NOT(B),1)) OR (REFX(T1=2 AND NOT(B),2)) OR (REFX(T1=3 AND NOT(B),3)) OR (REFX(T1=4 AND NOT(B),4)) OR (REFX(T1=5 AND NOT(B),5))
OR (REFX(T1=6 AND NOT(B),6)) OR (REFX(T1=7 AND NOT(B),7)) OR (REFX(T1=8 AND NOT(B),8));
M11:=T1=1 AND REFX(T1=2 AND NOT(B),1) OR (REFX(T1=3 AND NOT(B),2)) OR (REFX(T1=4 AND NOT(B),3)) OR (REFX(T1=5 AND NOT(B),4)) OR (REFX(T1=6 AND NOT(B),5))
OR (REFX(T1=7 AND NOT(B),6)) OR (REFX(T1=8 AND NOT(B),7));
M22:=T1=2 AND REFX(T1=3 AND NOT(B),1) OR (REFX(T1=4 AND NOT(B),2)) OR (REFX(T1=5 AND NOT(B),3)) OR (REFX(T1=6 AND NOT(B),4)) OR (REFX(T1=7 AND NOT(B),5)) OR (REFX(T1=8 AND NOT(B),6));{WWW.GOODGUPIAO.COM}
M33:=T1=3 AND REFX(T1=4 AND NOT(B),1)OR (REFX(T1=5 AND NOT(B),2)) OR (REFX(T1=6 AND NOT(B),3)) OR (REFX(T1=7 AND NOT(B),4)) OR (REFX(T1=8 AND NOT(B),5));
M44:=T1=4 AND REFX(T1=5 AND NOT(B),1) OR (REFX(T1=6 AND NOT(B),2)) OR (REFX(T1=7 AND NOT(B),7)) OR (REFX(T1=8 AND NOT(B),4));
M55:=T1=5 AND REFX(T1=6 AND NOT(B),1) OR (REFX(T1=7 AND NOT(B),2)) OR (REFX(T1=8 AND NOT(B),3));
M66:=T1=6 AND REFX(T1=7 AND NOT(B),1) OR (REFX(T1=8 AND NOT(B),2));
M77:=T1=7 AND REFX(T1=8 AND NOT(B),1);
N111:=T1=1 AND REF(T1=0 AND BB,1) AND B;
N11:=T1=2 AND REF(N111,1) AND B;
N22:=T1=3 AND REF(N11,1) AND B;
N33:=T1=4 AND REF(N22,1) AND B;
N44:=T1=5 AND REF(N33,1) AND B;
N55:=T1=6 AND REF(N44,1) AND B;
N66:=T1=7 AND REF(N55,1) AND B;
N77:=T1=8 AND REF(N66,1) AND B;
DRAWTEXT(T1=0,H*1.02,'1')COLOR9900CC;
DRAWTEXT(N111,H*1.02,'2')COLOR9900CC;
DRAWTEXT(N11,H*1.02,'3')COLOR9900CC;
DRAWTEXT(N22,H*1.02,'4')COLOR9900CC;
DRAWTEXT(N33,H*1.02,'5')COLOR9900CC;
DRAWTEXT(N44,H*1.02,'6')COLOR9900CC;
DRAWTEXT(N55,H*1.02,'7')COLOR9900CC;
DRAWTEXT(N66,H*1.02,'8')COLOR9900CC;
DRAWTEXT(N77,H*1.02,'9')COLOR9900CC;

DRAWTEXT(M111,H*1.02,'1')COLORBLACK;
DRAWTEXT(M11,H*1.02,'2')COLORBLACK;
DRAWTEXT(M22,H*1.02,'3')COLORBLACK;
DRAWTEXT(M33,H*1.02,'4')COLORBLACK;
DRAWTEXT(M44,H*1.02,'5')COLORBLACK;
DRAWTEXT(M55,H*1.02,'6')COLORBLACK;
DRAWTEXT(M66,H*1.02,'7')COLORBLACK;
DRAWTEXT(M77,H*1.02,'8')COLORBLACK;
Z01:=STRCAT(HYBLOCK,' ');
Z02:=STRCAT(Z01,FGBLOCK);
Z03:=STRCAT(Z02,DYBLOCK);
Z04:=STRCAT(Z03,' ');
DRAWTEXT_FIX(ISLASTBAR,0,0,0,STRCAT(Z04,GNBLOCK)),COLORCYAN;
YF_DDI:=(AMOUNT / VOL);
YF_JJ:=((OPEN + CLOSE) / 2);
YF_DDING:=EMA(CLOSE,6),LINETHICK2;
YF_MMD:=MA(YF_DDING,1);
YF_XXD:=EMA(CLOSE,18);
YF_YYZ:=REF(YF_MMD,1);
YF_XXD1:=REF(YF_XXD,1);
YF_YYZ1:=BARSCOUNT(CLOSE);
YF_TDCG:=IF((YF_YYZ1 = 1),0,(((YF_MMD - YF_YYZ) / YF_YYZ) * 100));
YF_ZFD:=IF((YF_YYZ1 = 1),0,(((YF_XXD - YF_XXD1) / YF_XXD1) * 100));
YF_JSD2:=REF(CLOSE,1);
CLOSE1:=IF((YF_YYZ1 = 1),0,(((CLOSE - YF_JSD2) / YF_JSD2) * 100));
YF_JZDF:=IF((YF_YYZ1 = 1),((CLOSE + OPEN) / 2),YF_YYZ);
YF_DCGJ:=YF_MMD;
JJ0:=YF_YYZ;
JJ1:=REF(YF_MMD,2);
JJ2:=(((YF_DCGJ + JJ0) + JJ1) / 3);
JJ02:=(((ABS((YF_DCGJ - JJ2)) + ABS((JJ0 - JJ2))) + ABS((JJ1 - JJ2))) / 3);
SS:=REF(YF_TDCG,1);
YF_ZFD1:=REF(YF_TDCG,2);
YF_ZFD2:=IF((YF_YYZ1 < 3),0,((JJ02 / YF_DCGJ) * 100));
YF_DHPXS:=IF((YF_YYZ1 < 3),0,IF((((YF_TDCG < 0) AND (SS < 0)) AND (YF_ZFD1 < 0)),(0 - 1),1));
YF_YZFZ:=IF((((YF_YYZ1 > 11) AND (SS < 0)) AND (YF_TDCG > 0)),1,0);
YF_JSD21:=BARSLAST((YF_YZFZ = 1));
YF_JSD:=REF(YF_JSD21,1);
AA:=IF((((YF_YYZ1 > 11) AND (SS < 0)) AND (YF_TDCG > 0)),(YF_JSD + 1),YF_JSD);
YF_PJJ:=IF((((YF_YYZ1 > 11) AND (SS > 0)) AND (YF_TDCG < 0)),1,0);
YF_JSD11:=YF_JZDF;
DMRJ:=YF_JZDF;
DMCJ:=IF(((YF_YYZ1 > 11) AND (YF_JSD11 < OPEN)),OPEN,YF_JZDF);
YF_DMRJ:=IF(((YF_YYZ1 > 11) AND (DMRJ > OPEN)),OPEN,YF_JZDF);
YF_DMCJ:=0;
YF_DCG1:=REF(YF_JZDF,1);
YF_BDF5:=IF(((((YF_TDCG > 0.5) AND ((YF_ZFD2 > 0.215) OR (LOW > YF_JZDF))) AND (CLOSE >= OPEN)) AND ((CLOSE >= 200) OR ((CLOSE < 200) AND (CLOSE1 < 11)))),1,0);
YF_DMR_OLD:=IF((((YF_TDCG < (0 - 0.3)) AND ((YF_ZFD2 > 0.2) OR (HIGH < YF_JZDF))) AND ((OPEN >= CLOSE) OR (CLOSE1 < (0 - 1)))),1,0);
YF_DKS1:=BARSSINCE(YF_BDF5);
YF_TDMR:=BARSSINCE(YF_DMR_OLD);
YF_DMR:=(YF_DMR_OLD OR (BARSCOUNT(CLOSE) = 1));
YF_DCGJ1:=((COUNT(YF_BDF5,BARSLAST(YF_DMR)) = 1) AND YF_BDF5);
YF_DMRBUY:=((COUNT(YF_DMR,BARSLAST(YF_BDF5)) = 1) AND YF_DMR);
YF_DMCSELL:=BARSLAST(YF_DMRBUY);
YF_DCG10:=BARSLAST(YF_DCGJ1);
YF_DCG11:=((SUM(YF_DMRBUY,YF_DCG10) = 0) * YF_DCG10);
YF_DCGREAL:=REF(DMCJ,YF_DCG11);
YF_DMRJ11:=REF(YF_DCGREAL,1);
YF_DMRJ1:=IF((YF_DCGJ1 = 1),(((CLOSE - DMCJ) / DMCJ) * 100),(((YF_DMRJ - YF_DMRJ11) / YF_DMRJ11) * 100));
YF_DCG:=IF((((YF_DCG11 = 0) AND (YF_DCGJ1 = 0)) AND (YF_DMRBUY = 0)),0,YF_DMRJ1);
短买入:=YF_DCGJ1;
短卖出:=YF_DMRBUY;
短持股:=YF_DCG11;
短持股1:=YF_DCG;
短本次收益:=IF((短买入 = 1),YF_DCGREAL,IF(((短持股 != 0) OR (短卖出 = 1)),YF_DMRJ11,0));
短买价:=IF((短卖出 = 1),YF_DMRJ,0);

STICKLINE((短买入 = 1),OPEN,CLOSE,3.2,0),COLORRED;
STICKLINE((短买入 = 1),OPEN,CLOSE,2.7,0),COLORRED;
STICKLINE((短买入 = 1),OPEN,CLOSE,1.5,0),COLORRED;
STICKLINE((短买入 = 1),OPEN,CLOSE,0.9,0),COLORRED;
STICKLINE((短持股 > 0),OPEN,CLOSE,3.2,1),COLORFFBBFF;
STICKLINE((短持股 > 0),OPEN,CLOSE,2.7,0),COLORFF11FF;
STICKLINE((短持股 > 0),OPEN,CLOSE,2.1,0),COLORFF33FF;
STICKLINE((短持股 > 0),OPEN,CLOSE,1.5,0),COLORFF55FF;
STICKLINE((短持股 > 0),OPEN,CLOSE,1.2,0),COLORFF77FF;
STICKLINE((短持股 > 0),OPEN,CLOSE,0.9,0),COLORFF99FF;
STICKLINE((短持股 > 0),OPEN,CLOSE,0.3,0),COLORFFAAFF;
STICKLINE((短持股 > 0),OPEN,CLOSE,0,0),COLORFFCCFF;
STICKLINE((短持股 > 0),OPEN,CLOSE,0,1),COLORFFEEFF;
STICKLINE((短卖出 = 1),OPEN,CLOSE,3,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,2.7,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,2.5,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,2.1,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,1.8,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,1.5,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,0.9,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,0.3,0),COLOR00DD00;
STICKLINE((短卖出 = 1),OPEN,CLOSE,1,0),COLOR00DD00;
DRAWICON((短买入 = 1),L*0.97,5);
DRAWICON((短卖出 = 1),H*1.021,6);
短操盘状态:=IF((短买入 = 1),1,IF((短持股 > 0),2,IF((短卖出 = 1),9,0))),LINETHICK0;


明日趋势买卖点:EMA(CLOSE,6),LINETHICK0,COLORMAGENTA;
今日趋势买卖点:REF(明日趋势买卖点,1),LINETHICK2;
乾坤线89:MA(CLOSE,89),COLORGREEN,LINETHICK2;
乾坤线450:MA(CLOSE,450),COLORBLUE,LINETHICK3;

DRAWTEXT(CLOSE>0 AND ISLASTBAR,明日趋势买卖点,'━明日趋势买卖点1'),COLORGREEN;
DRAWTEXT(CLOSE>0 AND ISLASTBAR,今日趋势买卖点,'━今日趋势买卖点1'),COLORRED;
TA:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
ATR:=EMA(TA,13);
VAR8A:=REF(CLOSE,1)-REF(ATR,1);
永不套牢线:HHV(VAR8A,13), COLORCYAN,LINETHICK2;
DRAWTEXT(ISLASTBAR,永不套牢线,' 永不套牢线'), COLORWHITE;
AB:=EMA(((2*C+H+L)/4-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,8);
BA:=EMA(AB,5);
A1{高}:=REFDATE(REF(HHV(H,96),5),DATE);
BB1{低}:=REFDATE(REF(LLV(L,96),5),DATE);

箱顶:IF(AB>0 AND AB-BA<=0,A1,A1),COLORGREEN,DOTLINE;
箱底:IF(AB>0 AND AB-BA<=0,BB1,BB1),COLORRED,DOTLINE;


AA1:=HHV(H,7);
AB1:=LLV(L,7);
C1:=(AA1+AB1)/2;
七K线半分位:C1,COLORLIMAGENTA,NODRAW;
STICKLINE(ISLASTBAR,C1,C1,133,1),COLORMAGENTA;

A15:=HHV(H,89);
D15:=LLV(L,89);
C15:=(A15+D15)/2,LINETHICK4;

STICKLINE(ISLASTBAR,C15,C15,280,1),LINETHICK4,COLORWHITE;
乾坤20线3:MA(CLOSE,20),COLORRED,LINETHICK3;
MA144:MA(CLOSE,144),DOTLINE;
MA250:MA(CLOSE,250),DOTLINE;
MA610:MA(CLOSE,610),DOTLINE;

周线1:="扣抵引用.A1#WEEK";
周线2:="扣抵引用.A2#WEEK";
周线3:="扣抵引用.A3#WEEK";
月线1:="扣抵引用.A1#MONTH";
月线2:="扣抵引用.A2#MONTH";
月线3:="扣抵引用.A3#MONTH";

周线:=(周线1+周线2+周线3)/3;
月线:=(月线1+月线2+月线3)/3;
周关键区域:IF(CURRBARSCOUNT<=8,周线,DRAWNULL),COLORWHITE,LINETHICK2;
月关键区域:IF(CURRBARSCOUNT<=20,月线,DRAWNULL),COLORFFFF00,LINETHICK2;

周扣低:="扣抵引用.扣抵7#WEEK";
月扣低:="扣抵引用.扣抵3#MONTH";
月关键区域2:IF(CURRBARSCOUNT<=10,月扣低,DRAWNULL),DOTLINE;
周关键区域2:IF(CURRBARSCOUNT<=8,周扣低,DRAWNULL),DOTLINE;
HHH:=HHV(VOL,10);
TT:=BARSLAST(HHH=VOL);
跌穿高量顶:=CROSS(REF(MAX(C,O),TT),C) ;

STICKLINE(跌穿高量顶 ,(O+C)/2,(O+C)/2,10,0),COLORWHITE;

A198:=EMA(EMA(CLOSE,366),5);
A398:=(A198-REF(A198,1))*800/REF(A198,1);
B119:=PEAKBARS(3,15,1)<10;
B229:=IF(B119=1,2,0);
顶1:=IF(B229=2,2,0);
顶:=(顶1>REF(顶1,1))AND(A398>0);
峰顶:=REF(顶,1) AND C/REF(C,1)<=0.99 ;
DRAWTEXT(峰顶 ,LOW*0.95,'顶'),COLORWHITE;
EE:=IF(H<REF(L,1),REF(C,1),H);
FF:=IF(L>REF(H,1),REF(C,1),L);
K线重心:(FF+EE)/2,NODRAW;
ZZDF:=(C-REF(C,1))/REF(C,1)*100;
BK:=ABS(ZZDF) >= 4;
SQK:=L>REF(C,1);
XQK:=H<REF(C,1);
TT1:=BARSLAST(BK);
上限:IF(REF(H,TT1)<REF(L,TT1+1),REF(C,TT1+1),REF(H,TT1)),NODRAW,COLORYELLOW;
下限:IF(REF(L,TT1)>REF(H,TT1+1),REF(C,TT1+1),REF(L,TT1)),NODRAW,COLORYELLOW;
重心:(上限+下限)/2,NODRAW,COLORFF8000;
线宽调整:=IF(C<1.5,0.003,IF(C<3,0.01,IF(C<10,0.02,IF(C<16,0.03,IF(C<30,0.05,0.06)))))*(5/10);
线条长度:=3;
STICKLINE(ISLASTBAR,上限+线宽调整,上限,TT1*8,0),COLORYELLOW;
STICKLINE(ISLASTBAR,下限+线宽调整,下限,TT1*8,0),COLORYELLOW;
STICKLINE(ISLASTBAR,重心+线宽调整,重心,TT1*8,0),COLORBLUE;
HH:=(6*H+5*REF(H,1)+4*REF(H,2)+3*REF(H,3)+2*REF(H,4)+REF(H,5))/21;
LL:=(6*L+5*REF(L,1)+4*REF(L,2)+3*REF(L,3)+2*REF(L,4)+REF(L,5))/21;
AAA1:=IF(C>REF(EXPMEMA(H,6),1),1,0);
AA2:=IF(C<REF(EXPMEMA(L,6),1),-1,0);
AA3:=AAA1+AA2;
AA4:=IF(AA3=0,REF(AA3,BARSLAST(NOT(AA3=0))),AA3);
转折线:IF(AA4=-1,MA(HIGH,6),MA(LOW,6))LINETHICK2,COLORFFFFFF;

五域买卖 荆州量学金融终端主图八 通达信指标 源码 贴图

点击下载五域买卖 荆州量学金融终端主图八 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看