股票下载网共有股票软件:7209 个 | 股票公式:32140 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7244833 次 | 今日更新:0

KDJ我的金牛 金牛扬帆 大智慧指标 源码 贴图

简介:{KDJ我的金牛}日K:ma("kdj.k"(5,3,3),1),COLOR00ffff,linethick3;日D:ma("kdj.d"(5,3,3),1),linethick3,COLOR0000
标签:KDJ我的金牛 金牛扬帆 大智慧指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-08-03 点击:

{KDJ我的金牛}

日K:ma("kdj.k"(5,3,3),1),COLOR00ffff,linethick3;
日D:ma("kdj.d"(5,3,3),1),linethick3,COLOR0000ff;
日j:ma("kdj.j"(5,3,3),1),linethick1,COLORaaaaaa;
周k:=ma("KDJ.k"(27,3,3),5);
周d:=ma("KDJ.d"(27,3,3),5);
STICKLINE(周k<=周d,周k,周d,4,0),colorFF7700;
STICKLINE(周k<=周d,周k,周d,3.5,0),colorFF8800;
STICKLINE(周k<=周d,周k,周d,3,0),colorFF9900;
STICKLINE(周k<=周d,周k,周d,2.5,0),colorFFAA00;
STICKLINE(周k<=周d,周k,周d,2,0),colorFFBB00;
STICKLINE(周k<=周d,周k,周d,1.5,0),colorFFCC00;
STICKLINE(周k<=周d,周k,周d,1,0),colorFFDD00;
STICKLINE(周k<=周d,周k,周d,0.5,0),colorFFEE00;
STICKLINE(周k>周d,周k,周d,4,0),color131ffd;
STICKLINE(周k>周d,周k,周d,3.5,0),color661ffd;
STICKLINE(周k>周d,周k,周d,3,0),COLOR5050FF;
STICKLINE(周k>周d,周k,周d,2.5,0),COLOR5F5FFF;
STICKLINE(周k>周d,周k,周d,2,0),COLOR6C6CFF;
STICKLINE(周k>周d,周k,周d,1.5,0),COLOR7E7EFF;
STICKLINE(周k>周d,周k,周d,1,0),COLOR9D9DFF;
STICKLINE(周k>周d,周k,周d,0.5,0),COLORAFAFFF;
STICKLINE(周k>周d and 周k<=ref(周k,1),周k,(周d),4,0),COLORWHITE;
STICKLINE(周k<=周d and 周k>ref(周k,1),周d,(周k),4,0),COLORYELLOW;
长rsv:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
长k89:=SMA(长rsv,3,1);
长d89:SMA(长k89,3,1),colorffff00,linethick3;
{lfx绿帆线}
n:=3;
HH:=EMA(H,5);
LL:=EMA(L,5);
FF:=IF(C>REF(HH,1),LL,IF(C<REF(LL,1),HH,LL));
DD:=C>FF;
KK:=C<=FF;
看多:BARSLAST(KK)*n,color00ff00,linethick1;
看空:BARSLAST(DD)*n,color00ffFF,linethick1;
if(看多>0,看多,0),color00ff00,linethick1,stick;
if(看空<0,看空,0),color00ffFF,linethick1,stick;
0,colorffa2af;
v0:0,color00ff00;
v20:20,color00ff00,pointdot;
v50:50,color00ff00;
v80:80,color00ff00,pointdot;
v100:100,color00ff00;

金牛扬帆 通达信指标 源码 贴图

点击下载金牛扬帆 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看