股票下载网共有股票软件:7233 个 | 股票公式:32885 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7648218 次 | 今日更新:0

买卖点明确 主力买卖 通达信指标 源码 贴图

简介:VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);OBV2:=EMA(OBV1,3)-MA(OBV1,9);OBV3:=EMA(I
标签:  来源:www.gpxiazai.com   发布时间:2018-08-01 点击:

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV2:=EMA(OBV1,3)-MA(OBV1,9);
OBV3:=EMA(IF(OBV2>0,OBV2,0),3);
MAC3:=MA(C,3);
SHORT:=12;LONG:=26;MID:=9;
DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG)COLORYELLOW ;
DEA:EMA(DIF,MID)COLORFF9900 ;
主力买:IF(DIF>REF(DIF,1),DIF,0),NODRAW;
主力卖:IF(DIF<REF(DIF,1),DIF,0),NODRAW;
MACD:=(DIF-DEA)*2;
STICKLINE(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0,MACD,1.2,0),COLORYELLOW;
吸:=MACD<0 AND MACD>REF(MACD,1);
拉:=MACD>0 AND MACD>REF(MACD,1);
派:=MACD>0 AND MACD<REF(MACD,1);
落:=MACD<0 AND MACD<REF(MACD,1);
STICKLINE(吸,0,MACD,0.5,0),COLORRED;
STICKLINE(拉,0,MACD,0.5,0),COLORRED;
STICKLINE(派,0,MACD,0.5,0),COLORGREEN;
STICKLINE(落,0,MACD,0.5,0),COLORWHITE;
主力吸筹:吸,COLORYELLOW,NODRAW;
主力拉升:拉,COLORRED,NODRAW;
主力派送:派,COLORGREEN,NODRAW;
主力砸盘:落,COLORFFAA00,NODRAW;
JCCOUNT:=COUNT(CROSS(DIF,DEA),BARSLAST(DEA>=0));
低位金叉:CROSS(DIF,DEA) AND DIF<-0.1,COLORWHITE,NODRAW;
二次金叉:CROSS(DIF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1,COLORRED,NODRAW;
STICKLINE(低位金叉,0,0.08,2,0),COLORFF00FF;
DRAWTEXT(低位金叉,0.16,' 低位金叉'),COLORWHITE;
A1:=BARSLAST(REF(CROSS(DIF,DEA),1));
A2:=BARSLAST(REF(CROSS(DEA,DIF),1));
底背离:REF(CLOSE,A1+1)>CLOSE AND DIF>REF(DIF,A1+1) AND CROSS(DIF,DEA),COLORGREEN,NODRAW;
STICKLINE(底背离,0,0.03,2,0),COLOR00FF00;
DRAWTEXT(底背离,0.12,'底背离'),COLORFF00FF;
双金叉:低位金叉 AND 二次金叉,COLORFF00FF,NODRAW;
三全项:低位金叉 AND 二次金叉 AND 底背离,COLORWHITE ,NODRAW;
顶背离:=REF(CLOSE,A2+1)<CLOSE AND REF(DIF,A2+1)>DIF AND CROSS(DEA,DIF);
STICKLINE(二次金叉,0,0.06,2,0),COLORFFCC00;
DRAWICON(二次金叉,DEA*0.9,1) ;
DRAWTEXT(二次金叉,0.2,' 二次金叉'),COLORYELLOW;
DRAWTEXT(低位金叉 AND 二次金叉 AND 底背离,0.25,'三全项'),COLOR0000FF,LINETHICK2;
IF(DIF>REF(DIF,1),DIF,DRAWNULL),COLORRED,LINETHICK2;
IF(DIF<REF(DIF,1),DIF,DRAWNULL),COLORGREEN,LINETHICK2;
A:=MACD.MACD;

主力买卖 通达信指标 源码 贴图

点击下载主力买卖 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看