股票下载网 股票软件7233 个 ┆ 股票公式33239 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-08-01 08:14:00  来源:本站整理

用法零线先黄柱子消失后必涨! 仙人指底——黄柱子消失后必涨 通达信指标 源码 贴图

先上图:用法零线先黄柱子消失后必涨!

N1:=1;
M1:=13;
M2:=9;
R:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
T1:=REF(J,1)-REF(J,2)<0 AND J>REF(J,1)-0.7 AND J-REF(J,1)>REF(J,1)-REF(J,2);
T2:=REF(J,1)-REF(J,2)>0 AND J>REF(J,1);
T:=T1 OR T2;
流入:IF(T=1,J,0),STICK,LINETHICK4,COLORRED;
流出:IF(T=0,J,0),STICK,LINETHICK4,COLORGREEN;
黄金坑:IF(J<0,J,0),STICK,LINETHICK4,COLORYELLOW;

仙人指底——黄柱子消失后必涨 通达信指标 源码 贴图

点击下载仙人指底——黄柱子消失后必涨 通达信指标 源码 贴图

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!