股票下载网共有股票软件:7209 个 | 股票公式:32140 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7243458 次 | 今日更新:0

自己亲测效果不错 金玉满堂 通达信指标 源码 贴图

简介:HJ_1:=EMA((HHV(HIGH,20)-LLV(LOW,20))/LLV(LOW,20),60)*100;HJ_2:=IF(HIGH>=REF(HHV(HIGH,3),1),HIGH,IF(LOW<=REF(LLV(LO
标签:自己亲测效果不错 金玉满堂 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-05-17 点击:

HJ_1:=EMA((HHV(HIGH,20)-LLV(LOW,20))/LLV(LOW,20),60)*100;
HJ_2:=IF(HIGH>=REF(HHV(HIGH,3),1),HIGH,IF(LOW<=REF(LLV(LOW,3),1),LOW,CLOSE));
HJ_3:=PEAKBARS(HJ_2,HJ_1,1);
HJ_4:=TROUGHBARS(HJ_2,HJ_1,1);
HJ_5:=HJ_4=0;
HJ_6:=HJ_3=0;
HJ_7:=IF(HJ_5,35,17);
HJ_8:=IF(HJ_6,65,83);
HJ_9:=(2*CLOSE+HIGH+LOW+OPEN)/5;
HJ_10:=LLV(LOW,34);
HJ_11:=HHV(HIGH,34);
HJ_12:=LLV(LOW,14);
HJ_13:=HHV(HIGH,14);
HJ_14:=EMA((HJ_9-HJ_10)/(HJ_11-HJ_10)*100,13);
HJ_15:=EMA((HJ_9-HJ_10)/(HJ_11-HJ_10)*100,2);
HJ_16:=EMA((HJ_9-HJ_12)/(HJ_13-HJ_12)*100,2);
HJ_17:=EMA(HJ_14,3);
HJ_18:=100-HJ_17;
HJ_19:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_20:=SMA(HJ_19,3,1);
HJ_21:=SMA(HJ_20,3,1);
HJ_22:=3*HJ_20-2*HJ_21;
多:HJ_17,COLORRED,LINETHICK3;
HJ_23:=HJ_18;
价:EMA(HJ_15,2),COLORWHITE,LINETHICK2;
力:EMA(HJ_22,4)*2/3+16.667,COLORMAGENTA;
主力:EMA(HJ_16,2),COLORBLUE;
高抛:85,COLOR999999,LINETHICK2;
低吸:15,COLOR999999,LINETHICK2;
强弱分界:50,COLOR999999;
卖出:HJ_8,COLORRED;
买进:HJ_7,COLORMAGENTA;

{-----------------------------------}

金玉满堂 通达信指标 源码 贴图

点击下载金玉满堂 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看