股票下载网共有股票软件:7233 个 | 股票公式:33095 个 | 文章:3862 篇 | 总容量:71.075 G | 总下载:7771496 次 | 今日更新:0

自己亲测效果不错 金玉满堂 通达信指标 源码 贴图

简介:HJ_1:=EMA((HHV(HIGH,20)-LLV(LOW,20))/LLV(LOW,20),60)*100;HJ_2:=IF(HIGH>=REF(HHV(HIGH,3),1),HIGH,IF(LOW<=REF(LLV(LO
标签:  来源:www.gpxiazai.com   发布时间:2018-05-17 点击:

HJ_1:=EMA((HHV(HIGH,20)-LLV(LOW,20))/LLV(LOW,20),60)*100;
HJ_2:=IF(HIGH>=REF(HHV(HIGH,3),1),HIGH,IF(LOW<=REF(LLV(LOW,3),1),LOW,CLOSE));
HJ_3:=PEAKBARS(HJ_2,HJ_1,1);
HJ_4:=TROUGHBARS(HJ_2,HJ_1,1);
HJ_5:=HJ_4=0;
HJ_6:=HJ_3=0;
HJ_7:=IF(HJ_5,35,17);
HJ_8:=IF(HJ_6,65,83);
HJ_9:=(2*CLOSE+HIGH+LOW+OPEN)/5;
HJ_10:=LLV(LOW,34);
HJ_11:=HHV(HIGH,34);
HJ_12:=LLV(LOW,14);
HJ_13:=HHV(HIGH,14);
HJ_14:=EMA((HJ_9-HJ_10)/(HJ_11-HJ_10)*100,13);
HJ_15:=EMA((HJ_9-HJ_10)/(HJ_11-HJ_10)*100,2);
HJ_16:=EMA((HJ_9-HJ_12)/(HJ_13-HJ_12)*100,2);
HJ_17:=EMA(HJ_14,3);
HJ_18:=100-HJ_17;
HJ_19:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_20:=SMA(HJ_19,3,1);
HJ_21:=SMA(HJ_20,3,1);
HJ_22:=3*HJ_20-2*HJ_21;
多:HJ_17,COLORRED,LINETHICK3;
HJ_23:=HJ_18;
价:EMA(HJ_15,2),COLORWHITE,LINETHICK2;
力:EMA(HJ_22,4)*2/3+16.667,COLORMAGENTA;
主力:EMA(HJ_16,2),COLORBLUE;
高抛:85,COLOR999999,LINETHICK2;
低吸:15,COLOR999999,LINETHICK2;
强弱分界:50,COLOR999999;
卖出:HJ_8,COLORRED;
买进:HJ_7,COLORMAGENTA;

{-----------------------------------}

金玉满堂 通达信指标 源码 贴图

点击下载金玉满堂 通达信指标 源码 贴图

  • 股票公式精品推荐