股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-16 09:30:00  来源:本站整理

让人痴迷的指标 超准大底 通达信指标 源码 贴图

这个指标用了蛮久,我也是在指标区看到的,是谁的我也忘了。曾经一度很痴迷指标,花了好长时间在指标区寻找,后面经对比实践,还是发现了一些好的准确率比较高的指标。
今天特意把这个指标发出来,希望能帮到更多朋友

超准大底 通达信指标 源码 贴图

点击下载超准大底 通达信指标 源码 贴图


KS13:=((CLOSE-MA(CLOSE,13))/(MA(CLOSE,13)))*((-100));
RSV:=((CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13)))*(100);
FASTK:=SMA(RSV,3,1);
K:=SMA(FASTK,3,1);
D:=SMA(K,5,1);
VAR1:=(((CLOSE)/(MA(CLOSE,40)))*(100)<76);
VAR2:=(((CLOSE)/(MA(CLOSE,60)))*(100)<74);
VAR3:=(HIGH>(LOW)*(1.051));
VAR4:=VAR3 AND (COUNT(VAR3,5)>1);
VAR4 AND (VAR1 OR VAR2) AND (REF(KS13,1)>=10) AND ((REF(KS13,1))/(KS13)>=1.13) AND ((CLOSE)/(REF(CLOSE,1))>=1.02),COLORFF00FF;

 
让人痴迷的指标 超准大底 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!