股票下载网共有股票软件:7209 个 | 股票公式:31915 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7134367 次 | 今日更新:6

潜龙在渊 飞龙在天 通达信指标 源码 贴图

简介:Z11:=STRCAT(HYBLOCK,' ');Z22:=STRCAT(Z11,DYBLOCK);Z33:=STRCAT(Z22,' ');DRAWTEXT_FIX(ISLASTBAR,0,0.04,0,S
标签:潜龙在渊 飞龙在天 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-05-16 点击:

Z11:=STRCAT(HYBLOCK,' ');
Z22:=STRCAT(Z11,DYBLOCK);
Z33:=STRCAT(Z22,' ');
DRAWTEXT_FIX(ISLASTBAR,0,0.04,0,STRCAT(Z33,GNBLOCK)),COLORYELLOW;
一号线:=EMA(CLOSE,144);
潜龙在渊1线:=EMA(CLOSE,13);
潜龙在渊2线:=EMA(CLOSE,23),LINETHICK2;
三号线:=EMA(CLOSE,318);
海平面1线:EMA(CLOSE,453),COLORCYAN,LINETHICK2;
海平面2线:EMA(CLOSE,550),COLORLICYAN,LINETHICK2;
海平面3:=EMA(CLOSE,610);
海平面4:=EMA(CLOSE,730);
海平面5:=EMA(CLOSE,888);
海平面6:=EMA(CLOSE,99);
MA5:=MA(C,5),COLORGREEN;
飞龙在天:EMA(COST(80),13),COLORMAGENTA,LINETHICK2;
BOLL:=MA(CLOSE,20);
UB:=BOLL+2*STD(CLOSE,20);
LB:=BOLL-2*STD(CLOSE,20);
大趋势:=海平面1线>海平面2线 AND COUNT(海平面1线>REF(海平面1线,1),10)>=8;
潜伏地:=CROSS(潜龙在渊1线,潜龙在渊2线);
{虚拟涨停K}
KXZT:=IF(CURRBARSCOUNT=1 AND PERIOD=5 AND NOT(C>1500 OR DYNAINFO(7)=0) AND C>=O,REF(CLOSE,1)*1.1,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,KXZT,MAX(OPEN,CLOSE),-1,-1),COLOR00C0C0;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
{虚拟跌停K}
KXDT:=IF(CURRBARSCOUNT=1 AND PERIOD=5 AND NOT(C>1500) AND C<O,REF(CLOSE,1)*0.9,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,KXDT,MIN(OPEN,CLOSE),-1,-1),COLORLIBLUE;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

飞龙在天 通达信指标 源码 贴图

点击下载飞龙在天 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看