股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-16 08:46:00  来源:本站整理

祥云存在持股 祥云消失持币 祥云 通达信副图副图 贴图 无加密

这是一个很好的指标,祥云存在持股,祥云消失持币;

祥云 通达信副图副图 贴图 无加密

点击下载祥云 通达信副图副图 贴图 无加密


N:=55;
N1:=13;
M:=13;

WR1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
A:=MA(WR2,M);
STICKLINE(CROSS(WR1,50),50,60,3,0),COLORGRAY;
DRAWBAND(WR1,255,60,0);
祥云:WR1-A;
STICKLINE(CROSS(祥云,0),0,30,3,0),COLORLIRED;
0,COLORLIMAGENTA;

P:=3;
AA1:=REF(祥云,P)=HHV(祥云,2*P+1);
BB1:=FILTER(AA1,P);
CC1:=BACKSET(BB1,P+1);
DD1:=FILTER(CC1,P);
EE1:=BACKSET(ISLASTBAR,BARSLAST(DD1)+1);
FF1:=EE1>REF(EE1,1);
{短压:DRAWLINE(DD1,祥云,FF1,资金,1),COLORCYAN;
突破:=CROSS(资金,短压);};


 
祥云存在持股 祥云消失持币 祥云 通达信副图副图 贴图 无加密
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!