股票下载网共有股票软件:7209 个 | 股票公式:31567 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:6946141 次 | 今日更新:3

股市共勉 钱庄操盘 大智慧指标 源码 贴图

简介:年1:=YEAR;月1:=MONTH;日1:=DAY;星期:=WEEKDAY;时:=HOUR;分:=MINUTE;秒:=TIME;DRAWTEXTREL(5,10,NUMTOSTR(年1)+'年'+NUMTOSTR(月1)+
标签:股市共勉 钱庄操盘 大智慧指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-05-15 点击:

年1:=YEAR;

月1:=MONTH;
日1:=DAY;
星期:=WEEKDAY;
时:=HOUR;
分:=MINUTE;
秒:=TIME;
DRAWTEXTREL(5,10,NUMTOSTR(年1)+'年'+NUMTOSTR(月1)+'月'+NUMTOSTR(日1)+'日 星期'+NUMTOSTR(星期)+
' 北京时间 '+STRLEFT(NUMTOSTRN(IF(CURRENTTIME<10000,0,CURRENTTIME),0),IF(CURRENTTIME>=10000 AND
CURRENTTIME<100000,1,2))+'点 '+STRMID(NUMTOSTRN(CURRENTTIME,0),IF(CURRENTTIME<10000,1,IF(CURRENTTIME>=10000 AND
CURRENTTIME<100000,2,3)),2)+'分 '+STRRIGHT(NUMTOSTRN(CURRENTTIME,0),2)+'秒'),LINETHICK2,COLORyellow;
f0:ema(c,20),linethick0;
va:=ema(c,2);
va1:=ema(ref(c,3),5);
j:=sum(AMOUNT/100,2)/sum(v,2);
vok:=if(cross(va,va1),1,0);
vok1:=if(ref(c,1)<ref(c,2) and o>ref(c,1) and l>ref(l,1) and c>ref(c,1)
or ref(c,1)<ref(o,1) and o>ref(c,1) and l>ref(l,1) and c>ref(c,1),1,0);
vsj1:=BARSLAST(vok=1 or vok1=1);
mma2:sum(AMOUNT/100,2)/sum(vol,2),colorred,LINETHICK0;
zs:if(vok=1 or vok1=1,l,ref(l,vsj1)),colorred,LINETHICK3;
多:EMA(C,3),COLORYELLOW; 空:EMA(C,5),COLOR00FF00;
均衡:EMA(空,5),COLORWHITE;
中:HHV(MA(H,13),13),Colorgreen,LINETHICK1;
Var4a:=(LOW+HIGH+CLOSE)/3;操作:
MA(Var4a,5),colorred,linethick2;
拉升:HHV(操作,13),colorgreen,linethick0;
拉升买:HHV(操作,13)*1,coloryellow,linethick0;
强弱分界:eMA(CLOSE,60), Color438200,LINETHICK3;
f1:=sma(f0,3,1);
f2:sma(f0,5,1);
if(f0>f2,f2,f2*0.8), pointdot,linethick7,Color333399;
if(f0>f2,f2,f2*0.8), pointdot,linethick4,Color0000ff;
if(f0>f2,f2,f2*0.8), pointdot,linethick2,Color999999;
STICKLINE(拉升买,拉升买+0.05,拉升买,3,0),colorgreen,linethick2;
STICKLINE(操作=拉升买,操作,操作+0.05,3,0),colorred,linethick3;
STICKLINE(操作<拉升买,操作,拉升买,6,1),COLORgreen;
STICKLINE(中>拉升买,拉升,拉升+0.05,6,1),colorgreen;
STICKLINE(拉升>ref(拉升,1),拉升,拉升*1.02,3,0),coloryellow,linethick4;
STICKLINE(F0<F2,H,L,1,1),Colorgreen;
STICKLINE(F0<F2,O,C,6,1),Colorgreen;
STICKLINE(操作=拉升买 and c>拉升买,操作,zs,3,0),colorred,linethick1;
买入基础:=EMA(C,5)>REF(EMA(C,5),1) AND EMA(C,10)>=REF(EMA(C,10),1);
VAR1:=EMA(INDEXC,5);
VAR2:=EMA(INDEXC,10);
VAR3:=EMA(INDEXC,20);
VAR4:=VAR1>=REF(VAR1,1) AND 买入基础;
VAR5:=VAR2>=REF(VAR2,1) AND 买入基础;
VAR6:=VAR3>=REF(VAR3,1) AND 买入基础;
VAR7:=EMA(INDEXV,5);
VAR8:=EMA(INDEXV,10);
VAR9:=EMA(INDEXV,20);
VAR10:=VAR7>=REF(VAR7,1) AND 买入基础;
VAR11:=VAR8>=REF(VAR8,1) AND 买入基础;
VAR12:=VAR9>=REF(VAR9,1) AND 买入基础;
gg:=abs(o/f0-1);
STICKLINE(VAR4 and VAR5 and VAR6 and VAR10 and VAR11 and VAR12 and 买入基础
and gg<0.05 and 操作>ref(操作,1),操作,操作*1.03,6,0),colorred,linethick1;
STICKLINE(VAR4 and VAR5 and VAR6 and VAR10 and VAR11 and VAR12
and 买入基础,zs,zs*1.02,6,1),coloryellow,linethick1;

钱庄操盘 大智慧指标 源码 贴图

点击下载钱庄操盘 大智慧指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看