股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-14 09:40:00  来源:本站整理

希望高手多多优化 龙行天下——波段极品 通达信副图指标 贴图

不错的指标---不喜勿喷!
希望高手多多优化!

龙行天下——波段极品 通达信副图指标 贴图

点击下载龙行天下——波段极品 通达信副图指标 贴图


VAR1:=EMA(EMA(CLOSE,13),13);
VAR2:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
VAR3:=DYNAINFO(11);
VAR4:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;
VAR5:=EMA(VAR4,3);
VAR6:=(C-VAR3)/VAR3<-0.03;
VAR7:=VAR2>REF(VAR2,1) AND VAR2<-0.2;
VAR8:=CROSS(VAR4,VAR5) AND VAR4<-0.3;
XG:FILTER(VAR6 AND VAR7 AND VAR8,13),COLORRED,LINETHICK2;

 
希望高手多多优化 龙行天下——波段极品 通达信副图指标 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!