股票下载网共有股票软件:7209 个 | 股票公式:31568 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:6946141 次 | 今日更新:4

炒股三大要素,选股,选时,风控 共享我抄底百支牛股的指标 掌握分时买卖法 缔造短线抄底神话 通达信指标 无未来

简介:有很多的朋友问了我很多关于短线与超短的理念与操作注意事项,今天做个大致归纳。希望可以帮到一些朋友第一,股市没有捷径,如果有人告诉你有这个,那肯定骗你。第二,股市现实就是大部分人亏损,少数人赚钱的真实现状,你需要根据自己个性格与资金体量做一些

有很多的朋友问了我很多关于短线与超短的理念与操作注意事项,今天做个大致归纳。希望可以帮到一些朋友

第一,股市没有捷径,如果有人告诉你有这个,那肯定骗你。
第二,股市现实就是大部分人亏损,少数人赚钱的真实现状,你需要根据自己个性格与资金体量做一些交易策略与计划。
第三,尽可能每天抽个时间做复盘,反推今天市场赚钱效应与交易节点
第四,每一笔的交易都应该极其谨慎,充满敬畏,因为你亏损10%你需要赚12%才能回本,不做自己看不懂的交易。
第五,不要去模仿别人的操作,与其学习别人优点不如先修补自己的缺点。
第六,不要活着自己每天自我催眠的营造与发大自己优点,因为很多人已经在赶超你的路上,而且还比你年轻
第七,每天充满阳光的心态,不要充满负能量,亏钱就像天塌了,妒忌别人赚了钱,每天多花点时间学习。股市是不断进化,你一个阶段的成功可能只是市场比较好赚的节点,一旦忽略,你很可能会在短时间快速亏掉你很长牛市赚的钱。
第八,永远对A股市场保持敬畏,在市场没有出现4板5板的连板股的时候,应该不要随意满仓随意交易,不要患得患失,好像一天不买股就是失去很多金钱。
第九,炒股三大要素,选股,选时,风控:
1.选股三大要素,弹性,人气,基本面。
2.选时三大要素,日线,分时,情绪节点。
3.风控三大要素,市场氛围,交易确定性,仓位分配。
关于第九要展开说,篇幅过大,并且心得与感悟,仁者见仁智者见智。
在成功的历程中,总会遇到困难而需要别人的帮助,要善于接受这些帮助,因为这也是你人生中的重要机会。但不要因为有人帮助就自己不去努力,别人只会帮助那些自己努力之后还做不到的人!
 

DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0);

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8,COLORGREEN;

支撑:=L1+P1*0.5/8,COLORRED;

中线:=(支撑+阻力)/2,COLORWHITE,POINTDOT;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:EMA(V11,3),LINETHICK2,COLORLIMAGENTA;

V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

准备买入:STICKLINE(趋势线<11,趋势线,11,5,0),COLORYELLOW;

AA:=(趋势线<11) AND FILTER((趋势线<=11),15) AND C<中线;

BB0:=REF(趋势线,1)<11 AND CROSS(趋势线,11) AND C<中线;

BB1:=REF(趋势线,1)<11 AND REF(趋势线,1)>6 AND CROSS(趋势线,11);

BB2:=REF(趋势线,1)<6 AND REF(趋势线,1)>3 AND CROSS(趋势线,6);

BB3:=REF(趋势线,1)<3 AND REF(趋势线,1)>1 AND CROSS(趋势线,3);

BB4:=REF(趋势线,1)<1 AND REF(趋势线,1)>0 AND CROSS(趋势线,1);

BB5:=REF(趋势线,1)<0 AND CROSS(趋势线,0);

BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;

下单买入:STICKLINE(BB=1 AND C<中线,11,50,5,0),COLORRED;

DRAWICON(BB=1 AND C<中线,55,1);

DRAWTEXT(BB0,60,'★买'),COLORRED;

DRAWTEXT(AA,16,'准备买入'),COLORYELLOW;

准备卖出:STICKLINE(趋势线>89,趋势线,89,5,0),COLORWHITE;

CC:=(趋势线>89) AND FILTER((趋势线>89),15) AND C>中线;

DD0:=REF(趋势线,1)>89 AND CROSS(89,趋势线) AND C>中线;

DD1:=REF(趋势线,1)>89 AND REF(趋势线,1)<94 AND CROSS(89,趋势线);

DD2:=REF(趋势线,1)>94 AND REF(趋势线,1)<97 AND CROSS(94,趋势线);

DD3:=REF(趋势线,1)>97 AND REF(趋势线,1)>99 AND CROSS(97,趋势线);

DD4:=REF(趋势线,1)>99 AND REF(趋势线,1)<100 AND CROSS(99,趋势线);

DD5:=REF(趋势线,1)>100 AND CROSS(100,趋势线);

DD:=DD1=1 OR DD2=1 OR DD3=1 OR DD4=1 OR DD5=1;

下单卖出:STICKLINE(DD=1 AND C>中线,89,50,5,0),COLORGREEN;

DRAWICON(DD=1 AND C>中线,45,2);

DRAWTEXT(DD0,40,'★卖'),COLORGREEN;

DRAWTEXT (CC,84,'准备卖出'),COLORWHITE;

顶:89,COLORGREEN;

底:11,COLORRED;

中:50,POINTDOT,COLORWHITE;

DRAWTEXT(ISLASTBAR,顶,'顶'),COLORGREEN;

DRAWTEXT(ISLASTBAR,底,'底'),COLORRED;

DRAWTEXT(ISLASTBAR,中,'中'),COLORWHITE;

共享我抄底百支牛股的指标 掌握分时买卖法 缔造短线抄底神话 通达信指标 无未来

点击下载共享我抄底百支牛股的指标 掌握分时买卖法 缔造短线抄底神话 通达信指标 无未来

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看