股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-14 09:30:00  来源:本站整理

炒股三大要素,选股,选时,风控 共享我抄底百支牛股的指标 掌握分时买卖法 缔造短线抄底神话 通达信指标 无未来

有很多的朋友问了我很多关于短线与超短的理念与操作注意事项,今天做个大致归纳。希望可以帮到一些朋友

第一,股市没有捷径,如果有人告诉你有这个,那肯定骗你。
第二,股市现实就是大部分人亏损,少数人赚钱的真实现状,你需要根据自己个性格与资金体量做一些交易策略与计划。
第三,尽可能每天抽个时间做复盘,反推今天市场赚钱效应与交易节点
第四,每一笔的交易都应该极其谨慎,充满敬畏,因为你亏损10%你需要赚12%才能回本,不做自己看不懂的交易。
第五,不要去模仿别人的操作,与其学习别人优点不如先修补自己的缺点。
第六,不要活着自己每天自我催眠的营造与发大自己优点,因为很多人已经在赶超你的路上,而且还比你年轻
第七,每天充满阳光的心态,不要充满负能量,亏钱就像天塌了,妒忌别人赚了钱,每天多花点时间学习。股市是不断进化,你一个阶段的成功可能只是市场比较好赚的节点,一旦忽略,你很可能会在短时间快速亏掉你很长牛市赚的钱。
第八,永远对A股市场保持敬畏,在市场没有出现4板5板的连板股的时候,应该不要随意满仓随意交易,不要患得患失,好像一天不买股就是失去很多金钱。
第九,炒股三大要素,选股,选时,风控:
1.选股三大要素,弹性,人气,基本面。
2.选时三大要素,日线,分时,情绪节点。
3.风控三大要素,市场氛围,交易确定性,仓位分配。
关于第九要展开说,篇幅过大,并且心得与感悟,仁者见仁智者见智。
在成功的历程中,总会遇到困难而需要别人的帮助,要善于接受这些帮助,因为这也是你人生中的重要机会。但不要因为有人帮助就自己不去努力,别人只会帮助那些自己努力之后还做不到的人!
 

共享我抄底百支牛股的指标 掌握分时买卖法 缔造短线抄底神话 通达信指标 无未来

点击下载共享我抄底百支牛股的指标 掌握分时买卖法 缔造短线抄底神话 通达信指标 无未来


DRAWGBK(C>0, RGB(50,60,250),RGB(17,21,89),0,'11',0);

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:=L1+P1*7/8,COLORGREEN;

支撑:=L1+P1*0.5/8,COLORRED;

中线:=(支撑+阻力)/2,COLORWHITE,POINTDOT;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:EMA(V11,3),LINETHICK2,COLORLIMAGENTA;

V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

准备买入:STICKLINE(趋势线<11,趋势线,11,5,0),COLORYELLOW;

AA:=(趋势线<11) AND FILTER((趋势线<=11),15) AND C<中线;

BB0:=REF(趋势线,1)<11 AND CROSS(趋势线,11) AND C<中线;

BB1:=REF(趋势线,1)<11 AND REF(趋势线,1)>6 AND CROSS(趋势线,11);

BB2:=REF(趋势线,1)<6 AND REF(趋势线,1)>3 AND CROSS(趋势线,6);

BB3:=REF(趋势线,1)<3 AND REF(趋势线,1)>1 AND CROSS(趋势线,3);

BB4:=REF(趋势线,1)<1 AND REF(趋势线,1)>0 AND CROSS(趋势线,1);

BB5:=REF(趋势线,1)<0 AND CROSS(趋势线,0);

BB:=BB1=1 OR BB2=1 OR BB3=1 OR BB4=1 OR BB5=1;

下单买入:STICKLINE(BB=1 AND C<中线,11,50,5,0),COLORRED;

DRAWICON(BB=1 AND C<中线,55,1);

DRAWTEXT(BB0,60,'★买'),COLORRED;

DRAWTEXT(AA,16,'准备买入'),COLORYELLOW;

准备卖出:STICKLINE(趋势线>89,趋势线,89,5,0),COLORWHITE;

CC:=(趋势线>89) AND FILTER((趋势线>89),15) AND C>中线;

DD0:=REF(趋势线,1)>89 AND CROSS(89,趋势线) AND C>中线;

DD1:=REF(趋势线,1)>89 AND REF(趋势线,1)<94 AND CROSS(89,趋势线);

DD2:=REF(趋势线,1)>94 AND REF(趋势线,1)<97 AND CROSS(94,趋势线);

DD3:=REF(趋势线,1)>97 AND REF(趋势线,1)>99 AND CROSS(97,趋势线);

DD4:=REF(趋势线,1)>99 AND REF(趋势线,1)<100 AND CROSS(99,趋势线);

DD5:=REF(趋势线,1)>100 AND CROSS(100,趋势线);

DD:=DD1=1 OR DD2=1 OR DD3=1 OR DD4=1 OR DD5=1;

下单卖出:STICKLINE(DD=1 AND C>中线,89,50,5,0),COLORGREEN;

DRAWICON(DD=1 AND C>中线,45,2);

DRAWTEXT(DD0,40,'★卖'),COLORGREEN;

DRAWTEXT (CC,84,'准备卖出'),COLORWHITE;

顶:89,COLORGREEN;

底:11,COLORRED;

中:50,POINTDOT,COLORWHITE;

DRAWTEXT(ISLASTBAR,顶,'顶'),COLORGREEN;

DRAWTEXT(ISLASTBAR,底,'底'),COLORRED;

DRAWTEXT(ISLASTBAR,中,'中'),COLORWHITE;


 
炒股三大要素,选股,选时,风控 共享我抄底百支牛股的指标 掌握分时买卖法 缔造短线抄底神话 通达信指标 无未来
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!