股票下载网共有股票软件:7209 个 | 股票公式:31915 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7134367 次 | 今日更新:6

关键在于能赚钱 强牛操盘 大智慧指标 源码 贴图

简介:DRAWTEXTREL(22,40,'五彩操盘'),linethick5,colorRed;DRAWTEXTREL(180,50,'黄点工作线'),linethick1,colorYellow; DRAWTE
标签:关键在于能赚钱 强牛操盘 大智慧指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-05-08 点击:

DRAWTEXTREL(22,40,'五彩操盘'),linethick5,colorRed;

DRAWTEXTREL(180,50,'黄点工作线'),linethick1,colorYellow;
DRAWTEXTREL(260,50,'多空停损点'),linethick1,colorMagenta;
DRAWTEXTREL(340,50,'线上工作|线下休息'),linethick1,colorWhite;
DRAWTEXTREL(470,50,'最低点靠近工作线低吸'),linethick1,colorYellow;
DRAWTEXTREL(210,100,STKLABEL+' '+STKNAME),linethick5,ColorFFFF80;
DRAWTEXTREL(6,150,'空心:阳线|实体:阴线'),linethick2,colorWhite;
DRAWTEXTREL(10,200,'线上阴线买|买错也要买'),linethick1,colorRed;
DRAWTEXTREL(10,240,'线下阳线卖|卖错也要卖'),linethick1,colorGreen;
七天线:MA(C,7),colorgray;
工作线:(EMA(C,17)) ,POINTDOT,linethick4,colorYellow;
生命线:(MA(C,25)) ,linethick2,colorMagenta;
不惑线:(MA(C,43)) ,colorCyan;
姊妹线:(EMA(C,50)) ,CIRCLEDOT,colorWhite;
九号线:(MA(C,99)) ,linethick1,Color0099FF;
{卖线:EMA(SLOPE(C,21)*21+C,42),COLORRED,LINETHICK2;}
A2:="cpzb@cp";
STICKLINE((A2 >= 8),H,L,0.8,1),colorGreen;
STICKLINE(((A2 >= 8) AND (C > O)),O,C,8,1),colorGreen;
STICKLINE(((A2 >= 8) AND (C < O)),C,O,8,0),colorGreen;
STICKLINE(((A2 > 0) AND (A2 <= 2)),H,L,0.8,1),colorRed;
STICKLINE((((A2 > 0) AND (A2 <= 2)) AND (C > O)),O,C,8,1),colorRed;
STICKLINE((((A2 > 0) AND (A2 <= 2)) AND (C < O)),C,O,8,0),colorRed;
STICKLINE(((C >= 工作线) AND (C >= O)),H,L,0.5,1),colorRed;
STICKLINE(((C >= 工作线) AND (C >= O)),O,C,8,1),colorRed;
STICKLINE(((C >= 工作线) AND (C <= O)),H,L,0.5,0),colorRed;
STICKLINE(((C >= 工作线) AND (C <= O)),O,C,8,0),colorRed;
STICKLINE(((C < 工作线) AND (C >= O)),H,L,0.5,1),colorGreen;
STICKLINE(((C < 工作线) AND (C >= O)),O,C,8,1),colorGreen;
STICKLINE(((C < 工作线) AND (C <= O)),H,L,0.5,0),colorGreen;
STICKLINE(((C < 工作线) AND (C <= O)),O,C,8,0),colorGreen;
DRAWTEXT((A2 = 1),L,' ̄'),linethick2,ALIGN1,Color208FFF;
DRAWTEXT((A2 = 1),L,'B'),linethick5,ALIGN1,colorYellow;
DRAWTEXT((A2 = 9),H,' ̄'),linethick2,ALIGN1,colorCyan;
DRAWTEXT((A2 = 9),H+0.38,'S'),linethick5,colorCyan;
STICKLINE((A2 = 9),C,O,0,0),colorWhite;
STICKLINE((A2 = 9),C,O,8,0),colorWhite;
STICKLINE((A2 = 9),C,O,7,0),ColorDDDDDD;
STICKLINE((A2 = 9),C,O,6,0),ColorCCCCCC;
STICKLINE((A2 = 9),C,O,5,0),colorWhite;
STICKLINE((A2 = 9),C,O,4,0),ColorEEEEEE;
STICKLINE((A2 = 9),C,O,3,0),ColorDDDDDD;
STICKLINE((A2 = 9),C,O,2,0),ColorCCCCCC;
STICKLINE((A2 = 9),C,O,1,0),colorWhite;
STICKLINE((A2 = 1),C,O,0,0),ColorFFBBFF;
STICKLINE((A2 = 1),C,O,8,0),colorMagenta;
STICKLINE((A2 = 1),C,O,7,0),ColorFF22FF;
STICKLINE((A2 = 1),C,O,6,0),ColorFF44FF;
STICKLINE((A2 = 1),C,O,5,0),ColorFF66FF;
STICKLINE((A2 = 1),C,O,4,0),ColorFF88FF;
STICKLINE((A2 = 1),C,O,3,0),ColorFF99FF;
STICKLINE((A2 = 1),C,O,2,0),ColorFFAAFF;
STICKLINE((A2 = 1),C,O,1,0),ColorFFBBFF;
A3:=EMA((((SLOPE(C,21)) * 20) + C),68);
A4:=EMA(C,10);
A5:=REF(C,2);
A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;
A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),A6,0);
DRAWTEXT((CROSS(A4,A3)),L,'△'),linethick2,ALIGN1,colorYellow;
DRAWTEXT(A7,H,'○'),linethick3,colorGreen;
A8:=LLV(L,21);
A9:=HHV(H,21);
A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);
A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);
A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 * A10)),2);
A13:=LLV(L,55);
A14:=HHV(H,34);
A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);
A16:=(A11 + A15) / 2;
A17:=EMA(((0.667 * (REF(A15,1))) + (0.333 * A10)),2);
A18:=EMA(A16,5);
A19:=EMA(((0.667 * (REF(A18,1))) + (0.333 * A18)),2);
A20:=CROSS(A10,A11);
A21:=(CROSS(A10,A19)) AND (A19 < 30);
A22:=A21 * 0.6;
DRAWTEXT((A22 = 0.6),L,'◇'),linethick4,ALIGN1,colorYellow;
DRAWTEXT((A20 = 1),L,'◇'),linethick4,ALIGN1,colorWhite;
A23:=((C + L) + H) / 3;
A24:=EMA(A23,6);
A25:=EMA(A24,5);
A26:=CROSS(A24,A25);
DRAWicon(A26,(LOW / 1.005),3),linethick2,ALIGN1,colorMagenta;
STICKLINE(((C >= 工作线) AND (C >= O)),H,L,0.5,1),colorRed;
STICKLINE(((C >= 工作线) AND (C >= O)),O,C,8,1),colorRed;
STICKLINE(((C >= 工作线) AND (C <= O)),H,L,0.5,0),colorRed;
STICKLINE(((C >= 工作线) AND (C <= O)),O,C,8,0),colorRed;
STICKLINE(((C < 工作线) AND (C >= O)),H,L,0.5,1),colorGreen;
STICKLINE(((C < 工作线) AND (C >= O)),O,C,8,1),colorGreen;
STICKLINE(((C < 工作线) AND (C <= O)),H,L,0.5,0),colorGreen;
STICKLINE(((C < 工作线) AND (C <= O)),O,C,8,0),colorGreen;

强牛操盘 大智慧指标 源码 贴图

点击下载强牛操盘 大智慧指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看