股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-07 10:06:00  来源:本站整理

指标是个宝 破小平台 通达信指标 源码 贴图

指标是个宝 破小平台 通达信指标 源码 贴图

破小平台 通达信指标 源码 贴图

点击下载破小平台 通达信指标 源码 贴图


HJ_1:=(CLOSE+HIGH+LOW)/3;
HJ_2:=EMA(HJ_1,10);
HJ_3:=REF(HJ_2,1);
HJ_4:=HHV(REF(HIGH,1),5);
HJ_5:=LLV(REF(LOW,1),5);
HJ_6:=HHV(REF(CLOSE,1),5);
HJ_7:=LLV(REF(CLOSE,1),5);
HJ_8:=HHV(REF(OPEN,1),5);
HJ_9:=LLV(REF(OPEN,1),5);
HJ_10:=(HJ_4/HJ_5-1)*100<=5;
HJ_11:=ABS(100*(OPEN-CLOSE)/OPEN)<1.6;
HJ_12:=COUNT(HJ_11,5)=5;
HJ_13:=REF(HJ_12,1)=1 AND HJ_12=0;
HJ_14:=(HJ_6/HJ_7-1)*100<=1.6;
HJ_15:=(HJ_8/HJ_9-1)*100<=1.6;
破小平台:HJ_10 AND HJ_13 AND HJ_14 AND HJ_15 AND COUNT(CLOSE>MAX(HJ_2,HJ_3) AND OPEN>MAX(HJ_2,HJ_3),5)=5 AND CLOSE>HJ_4,COLORRED,LINETHICK3;

{-----------------------------------}


 
指标是个宝 破小平台 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!