股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-03 08:51:00  来源:本站整理

判断大牛股 低位牛股试飞 通达信指标 源码 贴图

判断大牛股 低位牛股试飞 通达信指标 源码 贴图

低位牛股试飞 通达信指标 源码 贴图

点击下载低位牛股试飞 通达信指标 源码 贴图


STICKLINE(CLOSE>0,0,1,4,0),COLORBLACK;
HJ_1:=REF(CLOSE,4)>REF(CLOSE,2)*1.05 AND CLOSE>REF(CLOSE,2)*1.04;
HJ_2:=EMA(DCLOSE,10)-EMA(DCLOSE,72);
HJ_3:=EMA(HJ_2,17);
HJ_4:=(HJ_2-HJ_3)*2*60;
HJ_5:=CROSS(HJ_4-REF(HJ_4,1),15);
HJ_6:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
HJ_7:=EMA(HJ_6,9);
HJ_8:=(HJ_6-HJ_7)*2*60;
HJ_9:=IF(HJ_8>REF(HJ_8,1),HJ_8,DRAWNULL);
HJ_10:=IF(HJ_8<REF(HJ_8,1),HJ_8,DRAWNULL);
HJ_11:=15;
HJ_12:=HJ_8-REF(HJ_8,1);
HJ_13:=NOT(NAMELIKE(5) OR NAMELIKE(6) OR NAMELIKE(7)) AND DYNAINFO(17)>0;
牛股初动:CROSS(HJ_12,HJ_11) AND HJ_13,COLORYELLOW;

{-----------------------------------}


 
判断大牛股 低位牛股试飞 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!