股票下载网 股票软件7268 个 ┆ 股票公式33565 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-05-03 08:47:00  来源:本站整理

该指标主要是做短线具有爆发力的牛股 今买明卖A 通达信指标 源码 贴图

该指标主要是做短线具有爆发力的牛股 今买明卖A 通达信指标 源码 贴图

今买明卖A 通达信指标 源码 贴图

点击下载今买明卖A 通达信指标 源码 贴图


HJ_1:=REF(CLOSE,1);
HJ_2:=CLOSE/HJ_1>=1.098 AND CLOSE=HIGH;
STICKLINE(HJ_2,CLOSE,OPEN,0.3,0),COLORYELLOW;
M1:MA(CLOSE,13),COLORGREEN;
M2:MA(CLOSE,21),COLORCYAN;
HJ_3:=1170930;
HJ_4:=1171008;
HJ_5:=IF(DATE>HJ_3,IF(CLOSE<80,1,0),0);
HJ_6:=IF(DATE>HJ_4,1,HJ_5);
IF(MA(CLOSE,13)>REF(MA(CLOSE,13),1),MA(CLOSE,13),DRAWNULL),COLORRED;
IF(MA(CLOSE,21)>REF(MA(CLOSE,21),1),MA(CLOSE,21),DRAWNULL),COLORMAGENTA;
HJ_7:=IF(HJ_5!=1,MA(CLOSE,13)>REF(MA(CLOSE,13),1) AND MA(CLOSE,21)>REF(MA(CLOSE,21),1) AND MA(CLOSE,13)>MA(CLOSE,21) AND CLOSE>MA(CLOSE,21),0);
HJ_8:=IF(HJ_6=1,0,SMA(LOW,4,3));
股林秘籍:IF(HJ_6=1,0,HJ_8),COLORCCCCCC;
今买价:IF(HJ_7 AND LOW<HJ_8,HJ_8,DRAWNULL),NODRAW,COLORWHITE;
STICKLINE(HJ_7 AND LOW<HJ_8,HJ_8,HJ_8,5,0),COLORWHITE;
DRAWICON(HJ_7 AND LOW<HJ_8,今买价*0.998,1);
DRAWNUMBER(ISLASTBAR,今买价,今买价),COLORWHITE;

{-----------------------------------}


 
该指标主要是做短线具有爆发力的牛股 今买明卖A 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!