股票下载网共有股票软件:7209 个 | 股票公式:31915 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7134367 次 | 今日更新:6

90%以上概率是大牛股 强势宰牛+强势一号、二高 通达信主图/副图指标 源码 贴图 绝密指标限量版

简介:今天给大家分享的是一套系战法,该套系战法由三个指标组成,如果三个指标同时出现信号,可以说是90%以上概率是大牛股。该战法包含三个指标,分别由“强势宰牛”、“强势一号”和“强势二号&

今天给大家分享的是一套系战法,该套系战法由三个指标组成,如果三个指标同时出现信号,可以说是90%以上概率是大牛股。

该战法包含三个指标,分别由“强势宰牛”、“强势一号”和“强势二号”三个指标组成,三个指标若同时出现信号提示,基本上就可以确定牛股了。另外我们的“强势宰牛”主图指标是可以单独使用的,而另外两个指标则需要配合“强势宰牛”主图使用。同时若出现信号冲突现象,以“强势宰牛”信号为准。

一、“强势宰牛”主图使用方法:

1、黄色粗线下穿白色粗线,基本牛市基本确立。白线下穿黄线看空,不做。只做大牛。所以,白线跨上黄线机会来到。

2、尽量剔除一些横向频繁震荡的股票,走势要明朗,均线流畅,带量交叉后股价站上红色强势追涨线最好,没站上红色线,很可能是窄幅波段之后再拉升,这点也很重要。

3、如果黄线明显向下运动,白线向上,此时基本可进,黄基本会穿白,如果碰巧 三点形成一个点,此时99%形成大牛,可以进入宰牛。当然也要看价量配合的好坏。

4、注意红线,如果三点交于一点,碰巧站上红线,此时强势大牛,跌破红线是一定要止损的。跌破红线实际上股价已经回落一些了。

5、这点很重要,黄下穿白,红线的位置不能太高,那样的话,证明下面是小震荡或者回调,其实穿入也维持不了多久,所以抓大牛要参考红线,红线明显看出隔几天就会穿越K线就行,这个很容易看出。

6、如果三叉黄上穿白,要当心。

注意:一定要注意红线,最好的大牛一般都是形成黄下穿白时,红线也基本在同一位置,不能太高,股价很容易攀上红线的,红线会很容易拐头向上,不要选红线高高在上的,有很多时候是先小幅整理。

二、“强势一号”副图使用方法:

1、为便于大家简单的理解,韩老师这里简单为大家介绍。强势宰牛信号包含“强势”、“低进”和“出货”信号提示。

2、当出现“强势”二字信号提示的时候,一般是我们介入点,该介入点主要是做短线具有爆发力的牛股,但是需要注意的是,“强势”信号出现后有追高介入的风险,因此还需要结合主图指标共同判断。

3、当出现“低进”信号提示时,一般是我们低位介入的信号提示,如果个股出现单边下跌途中,出现该信号也应该予以规避。

4、当出现“出货”信号提示时,此时则是我们的出货时机,出现该信号后,一般是我们的清仓时机。

三、“强势二号”副图使用方法:

1、强势二号使用时最为简单,但出现绿色底部区域时,就说明个股底部即将出现,再配合“强势宰牛”和“强势二号”买点信号提示出现,一般就是我们最近的介入时机。

2、同时该指标还统计了两市的每天的涨跌家数以及大盘每天的成交量,以供大家参考。

3、三个指标共同使用的方法是:当主图和两个副图同时出现买点信号提示时,基本上就可以判断该股就是大牛股,其成功率可以说高达90%以上。

4、最后提示大家,一定要自己思考,才记忆深刻,贴上源码,自己研究吧,细心体会。看着很简单,其实有很多技巧。

“强势宰牛”指标源码(主图):

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
止损线: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;“强势一号”指标源码(副图):

VAR1:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));
买盘:=IF((CLOSE > OPEN),(VAR1 * (HIGH - LOW)),IF((CLOSE < OPEN),(VAR1 * ((HIGH - OPEN) + (CLOSE - LOW))),(VOL / 2)));
卖盘:=IF((CLOSE > OPEN),(0 - (VAR1 * ((HIGH - CLOSE) + (OPEN - LOW)))),IF((CLOSE < OPEN),(0 - (VAR1 * (HIGH - LOW))),(0 - (VOL / 2))));
买卖差:=(买盘 + 卖盘);
STICKLINE((买卖差 < 0),0,买卖差,5,0),COLOR33FF33;
JX1:=BARSSINCE(买盘);
JY1:=IF(((121 > JX1) AND (JX1 > 0)),JX1,120);
JY2:=IF(((4 > JX1) AND (JX1 > 0)),JX1,3);
VAR30:=MA(VOL,JY2);
神比:=(买盘 / VAR30);
鬼比:=(卖盘 / VAR30);
VAR2:=(HIGH - LOW);
VAR3:=ABS((OPEN - CLOSE));
VAR4:=(HIGH - IF((CLOSE > OPEN),CLOSE,OPEN));
VAR5:=(IF((CLOSE > OPEN),OPEN,CLOSE) - LOW);
VAR6:=((VAR3 / VAR2) * VOL);
VAR7:=((VAR4 / VAR2) * VOL);
VAR8:=((VAR5 / VAR2) * VOL);
VAR9:=IF(((VOL / CAPITAL) > 0.001),1,EXP(ABS(LOG(((VOL / CAPITAL) * 100)))));
VARA:=(((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100);
VARB:=(((MA(CLOSE,5) > MA(CLOSE,10)) AND (MA(CLOSE,10) > MA(CLOSE,30))) AND (MA(CLOSE,30) > MA(CLOSE,60))); VARC:=((MA(CLOSE,5) < MA(CLOSE,10)) AND (MA(CLOSE,10) < MA(CLOSE,30)));
VARD:=REF(CLOSE,1);
VARE:=((SMA(MAX((CLOSE - VARD),0),6,1) / SMA(ABS((CLOSE - VARD)),6,1)) * 100);
DRAWTEXT(((DATE > 700101) AND CROSS(84,VARE)),HIGH,'■卖出'),COLORF2A3A4;
VAR40:=((IF((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE > OPEN)),VAR6,买盘) + 买盘) / 2);
VAR41:=((IF(((VAR7 > VAR6) AND (VAR7 > VAR8)),VAR7,买盘) + 买盘) / 2);
VAR42:=((IF(((VAR8 > VAR6) AND (VAR8 > VAR7)),VAR8,买盘) + 买盘) / 2);
VAR50:=((IF((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE < OPEN)),VAR6,卖盘) + 卖盘) / 2);
三日上攻:=MA((((VAR40 + VAR41) + VAR42) / 3),JY2);
三日下攻:=MA(VAR50,JY2);
多头:STICKLINE((CLOSE > MA(CLOSE,30)),0,VOL,5,1),COLOR0000FF;
空头:STICKLINE((CLOSE < MA(CLOSE,30)),0,VOL,5,1),COLOR00FF00;
STICKLINE((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE > OPEN)),0,VAR6,4,0),COLOR00FFFF;
STICKLINE((((VAR6 >= VAR7) AND (VAR6 >= VAR8)) AND (CLOSE < OPEN)),0,VAR6,4,0),COLORFF0000;
STICKLINE(((VAR8 > VAR6) AND (VAR8 > VAR7)),0,VAR8,4,0),COLORFFFFFF;
STICKLINE(((VAR7 > VAR6) AND (VAR7 > VAR8)),0,VAR7,4,0),COLORFF00FF;
STICKLINE((VOL > (MA(VOL,5) * 2.5)),0,VOL,2,0);
STICKLINE((买盘 > 0),买盘,0,2,0),COLOR0000FF;
上攻均量:=MA(买盘,JY1);
下攻均量:=MA(卖盘,JY1);
DRAWTEXT(((((((((VAR7 > VAR6) AND (VARA > 2)) AND (VAR9 > VAR8)) AND (CLOSE > MA(CLOSE,5))) AND (CLOSE > MA(CLOSE,30))) AND (HIGH > MA(CLOSE,60))) AND (VOL > MA(VOL,5))) AND (VAR7 >= MA(VOL,5))),VOL,'▼出货');
DRAWTEXT(((((((VAR8 > VAR6) AND (VAR8 > VAR7)) AND (VARA < (0 - 2))) AND (CLOSE < MA(CLOSE,30))) AND (VAR8 < (MA(VOL,5) / 2))) AND (MA(VOL,5) < MA(VOL,10))),VOL,'●低进');
DRAWTEXT((((((VAR6 > (MA(VOL,5) * 2)) AND (VAR6 >= VAR7)) AND (VAR6 >= VAR8)) AND (CLOSE > OPEN)) OR ((VOL > (MA(VOL,5) * 3)) AND VARB)),VOL,'◆强势');
HSL:=DYNAINFO(37);“强势二号”指标源码(副图):

N:=5;
BB:=REF(CLOSE,N);
CC:=SMA(MAX(CLOSE-BB,0),2,1)/SMA(ABS(CLOSE-BB),2,1)*100-50;
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*500/EMA(CLOSE,26);
DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);
DRAWBAND(-40,RGB(5,100,50),CC,0);
{以下为显示}
STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,0,2,0),COLORDDDD00;
STICKLINE(MACD<REF(MACD,1)AND MACD<0,0,0,2,0)COLOR00DD00;
STICKLINE(MACD>REF(MACD,1)AND MACD,0,0,2,0),COLOR00DDEE;
STICKLINE(MACD>REF(MACD,1)AND MACD>0,0,0,2,0),COLOR0000DD;
线:CC,COLOR0099CC;
蓝天:STICKLINE(C,40,40,0.5,0.5),COLOREEEE00;
绿地:STICKLINE(C,-40,-40,0.5,0.5),COLOR00EE00;
涨家数:INDEXADV,COLOR0000EE,NODRAW;
跌家数:INDEXDEC,COLOR00EE00,NODRAW;
大盘成交:INDEXV,COLOR00EEEE,NODRAW;

强势宰牛+强势一号、二高 通达信主图/副图指标 源码 贴图 绝密指标限量版

点击下载强势宰牛+强势一号、二高 通达信主图/副图指标 源码 贴图 绝密指标限量版

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看