股票下载网共有股票软件:7209 个 | 股票公式:31568 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:6946141 次 | 今日更新:4

把这个自用的指标奉献给大家 伞户波段 大智慧指标 源码 贴图

简介:Var2:=(2*CLOSE+HIGH+LOW)/4;Var3:=IF(YEAR>=2099 AND MONTH>2,0,1);Var4:=LLV(LOW,5);Var5:=HHV(HIGH,4);散户: EMA((Var2-V
标签:把这个自用的指标奉献给大家 伞户波段 大智慧指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-24 点击:

Var2:=(2*CLOSE+HIGH+LOW)/4;
Var3:=IF(YEAR>=2099 AND MONTH>2,0,1);
Var4:=LLV(LOW,5);
Var5:=HHV(HIGH,4);
散户: EMA((Var2-Var4)/(Var5-Var4)*100,4)*Var3;
庄家: EMA(0.667*REF(散户,1)+0.333*散户,2)*Var3;
DRAWTEXT(CROSS(散户,庄家) AND 散户<50 AND 29<散户,20,'伞户进'),COLOR00FF00;
DRAWTEXT(CROSS(庄家,散户) AND 散户>40 AND 71>散户,75,'伞户出'),COLOR00FFFF;
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,0,'接近底部'),COLOR3399CC;
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,75,'注意调整'),COLORFFFF33;
DRAWICON(CROSS(散户,庄家) AND 散户<30,20,1);
DRAWICON(CROSS(庄家,散户) AND 散户>70,80,2);
Var9:=CLOSE-REF(CLOSE,5);
VarA:=EMA(EMA(Var9,5),5)/EMA(EMA(ABS(Var9),5),5)*100;
VarC:=EMA(EMA(Var9,20),20)/EMA(EMA(ABS(Var9),20),20)*100;
卖出: IF(VarA>0 AND CROSS(VarC,VarA),90,100);
DRAWTEXT(VarA>0 AND CROSS(VarC,VarA),90,''),COLOR0033FF;
DRAWICON(卖出<0,100,2);

伞户波段 大智慧指标 源码 贴图

点击下载伞户波段 大智慧指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看