股票下载网 股票软件7311 个 ┆ 股票公式33754 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-16 09:42:00  来源:本站整理

很简单的指标 神烟逃项 通达信指标 源码 贴图

很简单的指标 神烟逃项 通达信指标 源码 贴图

神烟逃项 通达信指标 源码 贴图

点击下载神烟逃项 通达信指标 源码 贴图


HJ_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
HJ_2:=SMA(HJ_1,3,1);
HJ_3:=SMA(HJ_2,3,1);
HJ_4:=3*HJ_2-2*HJ_3;
HJ_5:=LLV(HJ_4,2)=LLV(HJ_4,8);
HJ_6:=IF(CROSS(HJ_4,REF(HJ_4+0.01,1)) AND HJ_5 AND HJ_4<15,1,0);
HJ_7:=HHV(HJ_4,2)=HHV(HJ_4,8);
止盈1:IF(CROSS(REF(HJ_4+0.01,1),HJ_4) AND HJ_7 AND HJ_4>85,1,0);
{-----------------------------------}

 
很简单的指标 神烟逃项 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!