股票下载网 股票软件7311 个 ┆ 股票公式33754 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-16 09:30:00  来源:本站整理

大家一看就会懂 潜伏涨停3 通达信指标 源码 贴图

大家一看就会懂 潜伏涨停3 通达信指标 源码 贴图

潜伏涨停3 通达信指标 源码 贴图

点击下载潜伏涨停3 通达信指标 源码 贴图


HJ_1:=(3*CLOSE+LOW+OPEN+HIGH)/6;
HJ_2:=(20*HJ_1+19*REF(HJ_1,1)+18*REF(HJ_1,2)+17*REF(HJ_1,3)+16*REF(HJ_1,4)+15*REF(HJ_1,5)+14*REF(HJ_1,6)+13*REF(HJ_1,7)+12*REF(HJ_1,8)+11*REF(HJ_1,9)+10*REF(HJ_1,10)+9*REF(HJ_1,11)+8*REF(HJ_1,12)+7*REF(HJ_1,13)+6*REF(HJ_1,14)+5*REF(HJ_1,15)+4*REF(HJ_1,16)+3*REF(HJ_1,17)+2*REF(HJ_1,18)+REF(HJ_1,20))/210;
HJ_3:=EMA(HJ_2,13);
HJ_4:=EMA(CLOSE,5);
HJ_5:=EMA(HJ_4,8);
HJ_6:=EMA(HJ_5,13);
HJ_7:=EMA(HJ_6,50);
HJ_8:=REF(CLOSE,1)<REF(HJ_3,1) AND CLOSE>HJ_3;
HJ_9:=CLOSE/REF(CLOSE,1)>1+0.01*N;
HJ_10:=HJ_3/HJ_7<1+0.01*10;
STICKLINE(IF(HJ_8 AND HJ_9,1,0),6,0,4,0),COLOR000088;
STICKLINE(IF(HJ_8 AND HJ_9,1,0),6,0,3,0),COLOR0000AA;
STICKLINE(IF(HJ_8 AND HJ_9,1,0),6,0,2,0),COLOR0000CC;
STICKLINE(IF(HJ_8 AND HJ_9,1,0),6,0,1.4,0),COLOR0000EE;
STICKLINE(IF(HJ_8 AND HJ_9,1,0),6,0,0.9,0),COLOR0000EE;
STICKLINE(IF(HJ_8 AND HJ_9,1,0),6,0,0.3,0),COLORLIMAGENTA;
{-----------------------------------}

 
大家一看就会懂 潜伏涨停3 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!