股票下载网 股票软件7311 个 ┆ 股票公式33754 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-16 08:50:00  来源:本站整理

涨停涨停涨停 三日内必有涨停 通达信指标 源码 贴图

涨停涨停涨停 三日内必有涨停 通达信指标 源码 贴图

三日内必有涨停 通达信指标 源码 贴图

点击下载三日内必有涨停 通达信指标 源码 贴图


V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(V3,2,1);
V5:SMA(V4,2,1);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;

 
涨停涨停涨停 三日内必有涨停 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!