股票下载网 股票软件7311 个 ┆ 股票公式33754 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-16 08:29:00  来源:本站整理

喜欢的下 金钻小波段 通达信指标 源码 贴图

喜欢的下 金钻小波段 通达信指标 源码 贴图

金钻小波段 通达信指标 源码 贴图

点击下载金钻小波段 通达信指标 源码 贴图


{公式名称: 金钻小波段}


VAR1:=LLV(LOW,9);
VAR2:=HHV(HIGH,9);
VAR3:=EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,3);
K:EMA(VAR3,3),COLORRED;
D:MA(K,3);
VAR4:=CLOSE>OPEN;
VAR5:=OPEN>CLOSE AND CLOSE/REF(CLOSE,1)>1.015;
VAR6:=VAR4 OR VAR5;
VAR7:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(OPEN,1) AND VOL>=REF(VOL,1)/1.04 AND K<80 AND K>50 AND CROSS(K,D) AND VAR6;
VAR8:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(OPEN,1) AND VOL>=REF(VOL,1)/1.04 AND K<50 AND CROSS(K,D) AND VAR6;
DRAWICON(VAR7,D,17);
DRAWICON(VAR8,D,26);
DRAWTEXT(VAR7,D-0.38,2655),COLORYELLOW;
A:80,COLORRED,LINETHICK2;
B:20,COLORGREEN,LINETHICK2;
T:65,DOTLINE,COLORMAGENTA;
E:50,COLORYELLOW,LINETHICK2;


 
喜欢的下 金钻小波段 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!