股票下载网 股票软件7284 个 ┆ 股票公式33579 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-13 10:08:00  来源:本站整理

适用于短线操作 掌控买卖 通达信指标 源码 贴图

适用于短线操作 掌控买卖 通达信指标 源码 贴图

掌控买卖 通达信指标 源码 贴图

点击下载掌控买卖 通达信指标 源码 贴图


MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;

MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;
MA21:MA(CLOSE,21),LINETHICK1,COLOR00FF00;
MA30:MA(CLOSE,30),LINETHICK1,COLORFF00FF;
MA60:MA(CLOSE,60),LINETHICK1,COLOR0000FF;
MA120:MA(CLOSE,120),LINETHICK1,COLORFFFF00;
买线:EMA(CLOSE,2),COLOR0000FF;
卖线:EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),42),CIRCLEDOT,COLOR0099CC;
BBUY:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
STICKLINE((买线 >= 卖线),LOW,HIGH,0.4,0),COLOR0000FF;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,3,1),COLOR000077;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,2.6,1),COLOR000099;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,2,1),COLOR0000BB;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,1.3,1),COLOR0000DD;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,0.4,1),COLOR0000FF;
STICKLINE((买线 < 卖线),LOW,HIGH,0.4,0),COLORFFFF00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,3,1),COLOR777700;
STICKLINE((买线 < 卖线),CLOSE,OPEN,2.6,1),COLOR999900;
STICKLINE((买线 < 卖线),CLOSE,OPEN,2,1),COLORBBBB00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,1.3,1),COLORDDDD00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,0.4,1),COLORFFFF00;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,5,0),COLOR0055FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,4.2,0),COLOR0077FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,3,0),COLOR0099FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,2.2,0),COLOR00BBFF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,1.5,0),COLOR00DDFF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,0.4,0),COLOR00FFFF;
DRAWICON(BBUY,(LOW * 0.99),1);
DRAWICON(SEL,(HIGH * 1.01),2);


 
适用于短线操作 掌控买卖 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!