股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7372700 次 | 今日更新:0

适用于短线操作 掌控买卖 通达信指标 源码 贴图

简介:MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;MA21:MA(CLOSE,21),LINETHICK1,COLOR00FF00
标签:适用于短线操作 掌控买卖 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-13 点击:

MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;

MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;
MA21:MA(CLOSE,21),LINETHICK1,COLOR00FF00;
MA30:MA(CLOSE,30),LINETHICK1,COLORFF00FF;
MA60:MA(CLOSE,60),LINETHICK1,COLOR0000FF;
MA120:MA(CLOSE,120),LINETHICK1,COLORFFFF00;
买线:EMA(CLOSE,2),COLOR0000FF;
卖线:EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),42),CIRCLEDOT,COLOR0099CC;
BBUY:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
STICKLINE((买线 >= 卖线),LOW,HIGH,0.4,0),COLOR0000FF;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,3,1),COLOR000077;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,2.6,1),COLOR000099;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,2,1),COLOR0000BB;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,1.3,1),COLOR0000DD;
STICKLINE((买线 >= 卖线),CLOSE,OPEN,0.4,1),COLOR0000FF;
STICKLINE((买线 < 卖线),LOW,HIGH,0.4,0),COLORFFFF00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,3,1),COLOR777700;
STICKLINE((买线 < 卖线),CLOSE,OPEN,2.6,1),COLOR999900;
STICKLINE((买线 < 卖线),CLOSE,OPEN,2,1),COLORBBBB00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,1.3,1),COLORDDDD00;
STICKLINE((买线 < 卖线),CLOSE,OPEN,0.4,1),COLORFFFF00;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,5,0),COLOR0055FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,4.2,0),COLOR0077FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,3,0),COLOR0099FF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,2.2,0),COLOR00BBFF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,1.5,0),COLOR00DDFF;
STICKLINE((CROSS(买线,卖线) OR CROSS(卖线,买线)),OPEN,CLOSE,0.4,0),COLOR00FFFF;
DRAWICON(BBUY,(LOW * 0.99),1);
DRAWICON(SEL,(HIGH * 1.01),2);
 

掌控买卖 通达信指标 源码 贴图

点击下载掌控买卖 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看