股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-13 10:04:00  来源:本站整理

成功率相当高 花间一壶酒 通达信指标 源码 贴图

MA1:MA(CLOSE,13);

MA2:MA(CLOSE,34);
MA3:MA(CLOSE,55);
AR1:=MA3>MA2 AND MA2>MA1;
AR2:=BARSLAST((CLOSE-MA1)/MA1*100<-6);
AR3:=MA1>=REF(MA1,2);

AR4:=COUNT(CROSS(CLOSE,MA1),AR2)=1;
AR5:=AR1 AND AR2 AND AR3 AND AR4;
AR6:=AR5 AND FILTER(AR5,10) AND BETWEEN(C/REF(C,1),1.01,1.13);
DRAWTEXT(AR6,L-0.1,'一壶酒'),COLORYELLOW;
XG:FILTER(AR5,10) AND AR5,NODRAW;
STICKLINE(AR6,H,L,0,1),COLORYELLOW;
STICKLINE(AR6,O,C,5,1),COLORYELLOW;

{
选股公式:

MA1:=MA(CLOSE,13);
MA2:=MA(CLOSE,34);
MA3:=MA(CLOSE,55);
AR1:=MA3>MA2 AND MA2>MA1;
AR2:=BARSLAST((CLOSE-MA1)/MA1*100<-6);
AR3:=MA1>=REF(MA1,2);
AR4:=COUNT(CROSS(CLOSE,MA1),AR2)=1;
AR5:=AR1 AND AR2 AND AR3 AND AR4;
ZFE:=BETWEEN(C/REF(C,1),1.01,1.13);
FILTER(AR5,10) AND AR5 AND ZFE;
};

花间一壶酒 通达信指标 源码 贴图

点击下载花间一壶酒 通达信指标 源码 贴图

成功率相当高 花间一壶酒 通达信指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!