股票下载网共有股票软件:7218 个 | 股票公式:32392 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7372700 次 | 今日更新:0

卖过金钻 黄金ENE轨道 通达信主图指标 源码 贴图 无未来

简介:N:=11;M1:=10;M2:=9;XA1:=DATE>901224 AND DATE<1260101;顶:(1+M1/100)*MA(CLOSE,N);底:(1-M2/100)*MA(CLOSE,N)*XA1;ENE:(顶+
标签:卖过金钻 黄金ENE轨道 通达信主图指标 源码 贴图 无未来
  来源:www.gpxiazai.com   发布时间:2018-04-12 点击:

N:=11;
M1:=10;
M2:=9;
XA1:=DATE>901224 AND DATE<1260101;
顶:(1+M1/100)*MA(CLOSE,N);
底:(1-M2/100)*MA(CLOSE,N)*XA1;
ENE:(顶+底)/2;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
DRAWBMP(CROSS(LOW,底)*XA1,LOW*0.98,2);

XA_1:=EMA(CLOSE,13)-EMA(CLOSE,55);
XA_2:=EMA(0.618*REF(XA_1,1)+0.382*XA_1,3);
STICKLINE(XA_1>=XA_2,HIGH,LOW,0,0),COLORYELLOW;
STICKLINE(XA_1>=XA_2,OPEN,CLOSE,(-1),0),COLOR0099DD;
STICKLINE(XA_1>=XA_2,OPEN,CLOSE,2,0),COLOR00ABEE;
STICKLINE(XA_1>=XA_2,OPEN,CLOSE,1,0),COLOR00DDFF;
STICKLINE(XA_1>=XA_2,OPEN,CLOSE,0.1,0),COLORYELLOW;
STICKLINE(XA_1<XA_2,HIGH,LOW,0,0),COLORGREEN;
STICKLINE(XA_1<XA_2,OPEN,CLOSE,(-1),0),COLOR009900;
STICKLINE(XA_1<XA_2,OPEN,CLOSE,2,0),COLOR00AB00;
STICKLINE(XA_1<XA_2,OPEN,CLOSE,1,0),COLOR00DD00;
STICKLINE(XA_1<XA_2,OPEN,CLOSE,0.1,0),COLORGREEN;


A_1:=REF(CLOSE,1);
A_2:=EMA(HHV(HIGH,1),8);
A_3:=EMA(CLOSE,8);
A_4:=A_3<REF(A_3,1) AND CLOSE<A_3;
A_5:=IF(A_2<REF(A_2,1) OR A_4,1,0);
A_6:=SMA(MAX(CLOSE-A_1,0),2,1)/SMA(ABS(CLOSE-A_1),2,1)*100;
A_7:=45;
A_8:=20;
A_9:=A_6<A_7 AND REF(A_6,1)>A_7;
A_10:=A_6<A_8 AND REF(A_6,1)>A_8;
XG:=(COUNT(A_5=1,4)=3 AND A_5=0 AND OPEN<CLOSE AND (CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.065)*10>=10 OR ((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)>0.065 AND (REF(A_10,1) OR REF(A_9,1))),COLORYELLOW;
DRAWICON(XG,L,29);
STICKLINE(XG,L,L+(H-L)/2,2.7,0),COLORLIRED;
STICKLINE(XG,L+(H-L)/2,H,2.7,0),COLORMAGENTA;
 

黄金ENE轨道 通达信主图指标 源码 贴图 无未来

点击下载黄金ENE轨道 通达信主图指标 源码 贴图 无未来

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看