股票下载网共有股票软件:7209 个 | 股票公式:31349 个 | 文章:3683 篇 | 总容量:71.000 G | 总下载:6837407 次 | 今日更新:11

一直自用 超跌一击 通达信指标 源码 贴图

简介:HJ_1:=REF(CLOSE,1);HJ_2:=SMA(MAX(CLOSE-HJ_1,0),6,1)/SMA(ABS(CLOSE-HJ_1),6,1)*100;HJ_3:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26
标签:一直自用 超跌一击 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-11 点击:


HJ_1:=REF(CLOSE,1);
HJ_2:=SMA(MAX(CLOSE-HJ_1,0),6,1)/SMA(ABS(CLOSE-HJ_1),6,1)*100;
HJ_3:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
HJ_4:=CROSS(85,HJ_2)*30;
HJ_5:=SMA(MAX(CLOSE-HJ_1,0),7,1)/SMA(ABS(CLOSE-HJ_1),7,1)*100;
HJ_6:=SMA(MAX(CLOSE-HJ_1,0),13,1)/SMA(ABS(CLOSE-HJ_1),13,1)*100;
HJ_7:=BARSCOUNT(CLOSE);
HJ_8:=CROSS(HJ_2,25);
HJ_9:=EMA((CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
HJ_10:=EMA((CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
HJ_11:=CROSS(HJ_9,HJ_10) AND HJ_9<(-100);
HJ_12:=FILTER(COUNT(HJ_8 OR HJ_11,3)>=2,3);
超跌一击:(HJ_5<20 AND HJ_6<25 AND HJ_7>50 AND HJ_3<70 AND HJ_9<(-130))*300,COLOR37D42B;
HJ_13:=KDJ.J#MONTH;
HJ_14:=KDJ.J#WEEK;
HJ_15:=KDJ.J;
HJ_16:=IF(CROSS(HJ_15,0),300,0);
中线买点:IF(CROSS(HJ_14,0),200,0),COLORRED,LINETHICK2;
长线买点:IF(CROSS(HJ_13,0),300,0),COLORMAGENTA,LINETHICK2;
DRAWICON(中线买点 AND HJ_16,5,15);
DRAWICON(中线买点 AND 长线买点,8,11);
DRAWICON(HJ_16 AND 长线买点,13,17);
HJ_17:=(HIGH+LOW+CLOSE)/3;
CCI:EMA((HJ_17-MA(HJ_17,36.027))/(0.015*AVEDEV(HJ_17,36.027)),2),COLORWHITE;
STICKLINE(CCI<(-150),CCI,(-150),2.5,0),COLORRED;
STICKLINE(CLOSE>0,(-150),(-151),2.5,0),COLORBLUE;
STICKLINE(CLOSE>0,150,151,2.5,0),COLORBLUE;
STICKLINE(CLOSE>0,100,100,2.5,0),COLORYELLOW;
STICKLINE(CLOSE>0,(-100),(-100),2.5,0),COLORYELLOW;
STICKLINE(CLOSE>0,0,0,2.5,0),COLORRED;
主力潜伏:COUNT(MACD.DIF<0,10)=10,NODRAW,COLORRED;
STICKLINE(主力潜伏,0,MACD.DIF*200,10,0),COLORRED;
STICKLINE(CCI<(-100),CCI,(-100),1,0),COLORMAGENTA;
(-100);
(-100),STICK,COLORYELLOW;
DRAWTEXT_FIX(1,0.88,5,0,40),COLOR889999;

{-----------------------------------}

超跌一击 通达信指标 源码 贴图

点击下载超跌一击 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看