股票下载网共有股票软件:7209 个 | 股票公式:31927 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7144733 次 | 今日更新:0

一款非常不错的通达信指标 阴线买入及选股 通达信指标 源码 贴图

简介:{阴线买入}XA_1:=MA(CLOSE,2);XA_2:=MA(CLOSE,18);XA_3:=IF(CROSS(XA_2,XA_1),5,0*10000);XA_4:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LL
标签:一款非常不错的通达信指标 阴线买入及选股 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-10 点击:

{阴线买入}

XA_1:=MA(CLOSE,2);
XA_2:=MA(CLOSE,18);
XA_3:=IF(CROSS(XA_2,XA_1),5,0*10000);
XA_4:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
XA_5:=(XA_4/2+28)*1;
XA_6:=MA(VOL,4);
XA_7:=MA(AMOUNT,4);
XA_8:=XA_7/XA_6/100;
XA_9:=(CLOSE-XA_8)/XA_8*100;
XA_10:=XA_9<0;
XA_11:=XA_10 AND XA_4<XA_5-2;
XA_12:=CLOSE/REF(CLOSE,2)>0.875;
XA_13:=COUNT(CLOSE/REF(CLOSE,1)>=1.099,13)>=1;
XA_14:=CLOSE/REF(CLOSE,1)<0.943;
XA_15:=COUNT(CLOSE>OPEN,8)>=3;
XA_16:=OPEN<=REF(CLOSE,1) AND CLOSE>OPEN;
XA_17:=COUNT(XA_16>=1,13)>=3;
XA_18:=REF(CLOSE,2)/REF(CLOSE,3)<0.933 OR REF(CLOSE,3)/REF(CLOSE,4)<0.933 OR REF(CLOSE,4)/REF(CLOSE,5)<0.933 OR REF(CLOSE,5)/REF(CLOSE,6)<0.933 OR REF(CLOSE,6)/REF(CLOSE,7)<0.933 OR REF(CLOSE,7)/REF(CLOSE,8)<0.933 OR REF(CLOSE,8)/REF(CLOSE,9)<0.933 OR REF(CLOSE,9)/REF(CLOSE,10)<0.933 OR REF(CLOSE,10)/REF(CLOSE,11)<0.933 OR REF(CLOSE,11)/REF(CLOSE,12)<0.933 OR REF(CLOSE,12)/REF(CLOSE,13)<0.933;
XG:XA_3 AND XA_11 AND REF(OPEN,3)<REF(HIGH,4) AND XA_13 AND XA_14 AND XA_18 AND XA_12 AND XA_15 AND XA_17;

阴线买入及选股 非常不错的指标 通达信指标 源码 贴图

点击下载阴线买入及选股 非常不错的指标 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看