股票下载网共有股票软件:7209 个 | 股票公式:31349 个 | 文章:3683 篇 | 总容量:71.000 G | 总下载:6837407 次 | 今日更新:11

一抓一个准 十拿九稳3 通达信指标 源码 贴图

简介:{十拿九稳}XA_1:=14;XA_2:=6;XA_3:=EXIST((CLOSE/REF(CLOSE,1)-1)*100>5.6,60);XA_4:=DYNAINFO(4)>0;XA_5:=DYNAINFO(7)<150
标签:一抓一个准 十拿九稳3 通达信指标 源码 贴图
  来源:www.gpxiazai.com   发布时间:2018-04-10 点击:

{十拿九稳}

XA_1:=14;
XA_2:=6;
XA_3:=EXIST((CLOSE/REF(CLOSE,1)-1)*100>5.6,60);
XA_4:=DYNAINFO(4)>0;
XA_5:=DYNAINFO(7)<150;
XA_6:=CAPITAL/1000000<60;
XA_7:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),XA_1);
XA_8:=HIGH-REF(HIGH,1);
XA_9:=REF(LOW,1)-LOW;
XA_10:=EXPMEMA(IF(XA_8>0 AND XA_8>XA_9,XA_8,0),XA_1);
XA_11:=EXPMEMA(IF(XA_9>0 AND XA_9>XA_8,XA_9,0),XA_1);
XA_12:=XA_10*100/XA_7;
XA_13:=XA_11*100/XA_7;
XA_14:=EXPMEMA(ABS(XA_13-XA_12)/(XA_13+XA_12)*100,XA_2);
XA_15:=EXPMEMA(XA_14,XA_2);
XA_16:=CROSS(XA_12,XA_13) AND CROSS(XA_12,XA_14) AND CROSS(XA_12,XA_15) AND CLOSE/REF(CLOSE,1)>1.05;
XA_17:=REF(CROSS(MA(CLOSE,5),CLOSE),1) AND CROSS(CLOSE,MA(CLOSE,5));
XA_18:=REF(CROSS(MA(CLOSE,10),CLOSE),1) AND CROSS(CLOSE,MA(CLOSE,10));
XA_19:=REF(CROSS(MA(CLOSE,20),CLOSE),1) AND CROSS(CLOSE,MA(CLOSE,20));
XA_20:=XA_17 OR XA_18 OR XA_19;
XA_21:=REF(CLOSE,2)/REF(CLOSE,1)>=1.045 AND REF(CLOSE,1)<REF(OPEN,1) AND CLOSE/REF(CLOSE,1)>1.09 AND CLOSE=HIGH AND XA_20;
XA_22:=(3*CLOSE+LOW+OPEN+HIGH)/6;
XA_23:=(20*XA_22+19*REF(XA_22,1)+18*REF(XA_22,2)+17*REF(XA_22,3)+16*REF(XA_22,4)+15*REF(XA_22,5)+14*REF(XA_22,6)+13*REF(XA_22,7)+12*REF(XA_22,8)+11*REF(XA_22,9)+10*REF(XA_22,10)+9*REF(XA_22,11)+8*REF(XA_22,12)+7*REF(XA_22,13)+6*REF(XA_22,14)+5*REF(XA_22,15)+4*REF(XA_22,16)+3*REF(XA_22,17)+2*REF(XA_22,18)+REF(XA_22,20))/210;
XA_24:=EMA(XA_23,13);
XA_25:=EMA(CLOSE,5);
XA_26:=EMA(XA_25,8);
XA_27:=EMA(XA_26,13);
XA_28:=EMA(XA_27,50);
XA_29:=REF(CLOSE,1)<REF(XA_24,1) AND CLOSE>XA_24;
XA_30:=CLOSE/REF(CLOSE,1)>1+0.01*9;
XA_31:=XA_24/XA_28<1+0.01*20;
XA_32:=XA_29 AND XA_30 AND XA_31 AND XA_21;
选股:XA_16 OR XA_32;
 

十拿九稳3 通达信指标 源码 贴图

点击下载十拿九稳3 通达信指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看