股票下载网共有股票软件:7233 个 | 股票公式:32892 个 | 文章:3812 篇 | 总容量:71.075 G | 总下载:7650033 次 | 今日更新:7

股市长红 花仙子附图 同花顺副图指标 源码 贴图

简介:花仙子附图N1:=17;N2:=34;STICKLINE(C>0,40,60,10,0),COLOR999999;RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;短K:S
标签:  来源:www.gpxiazai.com   发布时间:2018-04-04 点击:

花仙子附图

N1:=17;N2:=34;
STICKLINE(C>0,40,60,10,0),COLOR999999;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
短K:SMA(RSV,3,1),COLORF580F5,LINETHICK0;
短D:SMA(短K,3,1),COLORCCDD33,LINETHICK0;
RSV1:=(CLOSE-LLV(LOW,N2))/(HHV(HIGH,N2)-LLV(LOW,N2))*100;
中K:SMA(RSV1,5,1),colorred,LINETHICK0;
中D:SMA(中K,10,1),COLOR00FFFF,LINETHICK0;
短:=3*短K-2*短D,colorred,LINETHICK4;
中:=3*中K-2*中D,colorred,LINETHICK4;
趋势线:(短+中)/2,COLORFF9900,LINETHICK2;
底线:10,colorwhite;
顶线:90,COLOR33FF33;
BB:=IF(BARSLAST(CROSS(短K,RSV))>=3 AND CROSS(RSV,短K) AND 短K<30,20,0);
STICKLINE(BB,0,50,2.8,1),COLOR0000BB;
STICKLINE(BB,0,50,1.4,1),COLOR0000DD;
STICKLINE(BB,0,50,0.7,1),COLOR0000FF;
AA:=IF(BARSLAST(CROSS(RSV,短K))>=4 AND CROSS(短K,RSV) AND RSV>50,20,0);
STICKLINE(AA,80,100,2.8,1),COLORD8D8D8;
STICKLINE(AA,80,100,1.4,1),COLORE8E8E8;
STICKLINE(AA,80,100,0.7,1),COLORFFFFFF;
STICKLINE(短K>短D,短K,短D,2.8,1),COLOR820082;
STICKLINE(短K>短D,短K,短D,1.4,1),COLORB700B7;
STICKLINE(短K>短D,短K,短D,0.7,1),COLORF700F7;
STICKLINE(短K>短D,短K,短D,0.1,1),COLORFF37FF;
STICKLINE(短K<=短D,短K,短D,2.8,1),COLORBFBF00;
STICKLINE(短K<=短D,短K,短D,1.4,1),COLORE8E800;
STICKLINE(短K<=短D,短K,短D,0.7,1),COLORFFFF15;
STICKLINE(短K<=短D,短K,短D,0.1,1),COLORFFFF46;
STICKLINE(中K>中D,中K,中D,2.8,0),COLOR000099;
STICKLINE(中K>中D,中K,中D,1.4,0),COLOR0000DD;
STICKLINE(中K>中D,中K,中D,0.7,0),COLOR0000CC;
STICKLINE(中K>中D,中K,中D,0.1,0),COLOR0000FF;
STICKLINE(中K<=中D,中K,中D,2.8,0),COLOR009FFF;
STICKLINE(中K<=中D,中K,中D,1.4,0),COLOR00B5FF;
STICKLINE(中K<=中D,中K,中D,0.7,0),COLOR00E4FF;
STICKLINE(中K<=中D,中K,中D,0.1,0),COLOR00FFFF;

花仙子附图 同花顺副图指标 源码 贴图

点击下载花仙子附图 同花顺副图指标 源码 贴图

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看