股票下载网 股票软件7268 个 ┆ 股票公式33556 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2018-04-04 08:58:00  来源:本站整理

股市长红 花仙子附图 同花顺副图指标 源码 贴图

花仙子附图

N1:=17;N2:=34;
STICKLINE(C>0,40,60,10,0),COLOR999999;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
短K:SMA(RSV,3,1),COLORF580F5,LINETHICK0;
短D:SMA(短K,3,1),COLORCCDD33,LINETHICK0;
RSV1:=(CLOSE-LLV(LOW,N2))/(HHV(HIGH,N2)-LLV(LOW,N2))*100;
中K:SMA(RSV1,5,1),colorred,LINETHICK0;
中D:SMA(中K,10,1),COLOR00FFFF,LINETHICK0;
短:=3*短K-2*短D,colorred,LINETHICK4;
中:=3*中K-2*中D,colorred,LINETHICK4;
趋势线:(短+中)/2,COLORFF9900,LINETHICK2;
底线:10,colorwhite;
顶线:90,COLOR33FF33;
BB:=IF(BARSLAST(CROSS(短K,RSV))>=3 AND CROSS(RSV,短K) AND 短K<30,20,0);
STICKLINE(BB,0,50,2.8,1),COLOR0000BB;
STICKLINE(BB,0,50,1.4,1),COLOR0000DD;
STICKLINE(BB,0,50,0.7,1),COLOR0000FF;
AA:=IF(BARSLAST(CROSS(RSV,短K))>=4 AND CROSS(短K,RSV) AND RSV>50,20,0);
STICKLINE(AA,80,100,2.8,1),COLORD8D8D8;
STICKLINE(AA,80,100,1.4,1),COLORE8E8E8;
STICKLINE(AA,80,100,0.7,1),COLORFFFFFF;
STICKLINE(短K>短D,短K,短D,2.8,1),COLOR820082;
STICKLINE(短K>短D,短K,短D,1.4,1),COLORB700B7;
STICKLINE(短K>短D,短K,短D,0.7,1),COLORF700F7;
STICKLINE(短K>短D,短K,短D,0.1,1),COLORFF37FF;
STICKLINE(短K<=短D,短K,短D,2.8,1),COLORBFBF00;
STICKLINE(短K<=短D,短K,短D,1.4,1),COLORE8E800;
STICKLINE(短K<=短D,短K,短D,0.7,1),COLORFFFF15;
STICKLINE(短K<=短D,短K,短D,0.1,1),COLORFFFF46;
STICKLINE(中K>中D,中K,中D,2.8,0),COLOR000099;
STICKLINE(中K>中D,中K,中D,1.4,0),COLOR0000DD;
STICKLINE(中K>中D,中K,中D,0.7,0),COLOR0000CC;
STICKLINE(中K>中D,中K,中D,0.1,0),COLOR0000FF;
STICKLINE(中K<=中D,中K,中D,2.8,0),COLOR009FFF;
STICKLINE(中K<=中D,中K,中D,1.4,0),COLOR00B5FF;
STICKLINE(中K<=中D,中K,中D,0.7,0),COLOR00E4FF;
STICKLINE(中K<=中D,中K,中D,0.1,0),COLOR00FFFF;

花仙子附图 同花顺副图指标 源码 贴图

点击下载花仙子附图 同花顺副图指标 源码 贴图

股市长红 花仙子附图 同花顺副图指标 源码 贴图
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!