股票下载网 股票软件7386 个 ┆ 股票公式34145 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式公式教程答疑
日期:2017-12-14 22:41:00  来源:本站整理

做一选股公式 要求攻击资金线上穿主流资金线

做一选股公式 要求攻击资金线上穿主流资金线

Z_J1:=EMA(C,14)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1);
主流资金: IF(Z_J3>0.5,Z_J4,0)*5,COLORGREEN;
G_J1:=EMA(C,6)-EMA(C,150);
G_J2:=EMA(G_J1,100);
G_J3:=2*(G_J1-G_J2)*3.3;
G_J4:=POW(G_J3,3)*0.5+POW(G_J3,3);
攻击资金:IF(G_J3>0.5,G_J4,0)/28,COLORRED;
流存资金:IF(攻击资金=0,-ABS(G_J4/28),0),LINETHICK1,COLORYELLOW;

股票下载网www.gpxiazai.com解答:

Z_J1:=EMA(C,14)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.5+POW(Z_J3,1);
主流资金:= IF(Z_J3>0.5,Z_J4,0)*5,COLORGREEN;
G_J1:=EMA(C,6)-EMA(C,150);
G_J2:=EMA(G_J1,100);
G_J3:=2*(G_J1-G_J2)*3.3;
G_J4:=POW(G_J3,3)*0.5+POW(G_J3,3);
攻击资金:=IF(G_J3>0.5,G_J4,0)/28,COLORRED;
XG:CROSS(攻击资金,主流资金);

做一选股公式 要求攻击资金线上穿主流资金线
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!