股票下载网共有股票软件:7209 个 | 股票公式:30471 个 | 文章:3638 篇 | 总容量:71.000 G | 总下载:6556780 次 | 今日更新:18

通达信精准逃顶副图指标 源码

简介:多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;0,COLORRED;STICKLINE(多空<-10,
标签:通达信精准逃顶副图指标 源码
  来源:www.gpxiazai.com   发布时间:2017-09-13 点击:

多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;
0,COLORRED;
STICKLINE(多空<-10,0,多空,0,0),COLORGREEN;
STICKLINE(多空>10,0,多空,0,0),COLORYELLOW;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
VARA1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VARA2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VARA3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VARA4:=(((VARA1 + (2 * VARA2)) + (3 * VARA3)) / 6);
VARA5:=MA(VARA4,3);
STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,8,0),COLOR780000;
STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,6,0),COLOR9D0000;
STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,5,0),COLORFF0000;
STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,2,0),COLOR7AB500;
DRAWTEXT((CROSS(J,0) AND (VARA5 <= (0 - 7))),15,'←抄底'),COLOR0000FF;
抄底:CROSS(J,0) AND (VARA5 <= (0 - 7));
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
顶部:CROSS(80,RSI)*35,LINETHICK2 ,COLORGREEN;
DRAWTEXT(CROSS(80,RSI),1.2,'顶 '),COLORGREEN;
逃顶:顶部,COLORGREEN;
顶:IF(逃顶>REF(逃顶,1),35,0),COLOR7AB500;
DRAWTEXT(顶=35,35,'←逃顶'),COLORFF0000;

通达信精准逃顶副图指标 源码

  • 股票公式精品推荐
  • 01-16自编 分时盘T+0 通达信分时主图/副图指
  • 01-16没有未来函数杜绝信号漂移 运钞火车 通
  • 01-16十倍牛股指标 主力建仓指标公式 通达信
  • 01-15不限时 成功率更高 涨停回马 优化版第三
  • 01-12收费看盘软件里导出来的指标 通达信指标
  • 01-11可赚一个小波段 领头羊 通达信副图/选股
  • 01-11自用十年的精品指标 听雨出击 通达信副
  • 01-10财神送钱 财神 通达信选股/副图指标 源
  • 01-10收益10% 果断介入 通达信副图/选股指标
  • 01-09非常有用的指标 macd长短牛熊 通达信副
  • 01-09中短操盘用之极佳 富力主筹散筹 通达信
  • 01-09造福小散 王中王 通达信副图指标 贴图
  • 01-08相当不错的指标 “一指千金”通达信主图
  • 01-05更方便 特别的指标 通达信副图源码 贴图
  • 01-05抓牛股的核心和精华 “四金叉”一网打尽
  • 01-04分亨B点入S点出升级版 分时盘T+0 通达
  • 01-04副图、选股通用的一款指标 小阳变大阳
  • 01-03精确的分时指标 夫为妻纲 通达信分时副
  • 01-03源码分享 “绝杀主力” 通达信副图指标
  • 01-03放心使用 无未来函数 “滴水穿石”和谐
  • 01-03通达信蓝绿点买卖指标 无未来可以放心使
  • 01-02通达信指标公式 做T用预警 加密
  • 01-02通达信副图指标slowkd——一个比MACD和
  • 12-29通达信富力顶底趋势副图指标 贴图
  • 12-29通达信牛股基因 源码 副图 选股 贴图
  • 12-29通达信 益盟私募操盘线+主力资金监测+3
  • 12-29通达信 奥德量量能+鹰眼识庄+涨跌停标记
  • 12-29通达信“筹码博弈” 源码 副图 贴图
  • 12-28通达信主图指标 三线合一 指标 主图 贴
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 学了还要学
    股票公式火热下载榜
    看了还想看