股票下载网共有股票软件:7209 个 | 股票公式:31891 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7124076 次 | 今日更新:0

通达信能量换手波段副图指标 源码

简介:N1:=16;N2:=26;N3:=9;SAT:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);能量:=IF(SAT>1,1,SAT)*100,COLORYELLOW,LINETHICK0;换手:=VOL
标签:通达信能量换手波段副图指标 源码
  来源:www.gpxiazai.com   发布时间:2017-09-12 点击:

N1:=16;
N2:=26;
N3:=9;
SAT:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);
能量:=IF(SAT>1,1,SAT)*100,COLORYELLOW,LINETHICK0;
换手:=VOL/CAPITAL*100,COLORWHITE,LINETHICK0;
①量:=EMA(换手,N1)-EMA(换手,N2);
②量:=EMA(①量,N3);
①价:=EMA(CLOSE,N1)-EMA(CLOSE,N2);
②价:=EMA(①价,N3);
柱能:=(①价-②价)*2;
坑:IF(②价<0,②价,0),COLORRED,LINETHICK0;
STICKLINE(CROSS(①量,②量),HHV(①量,60),0,0,0),COLORMAGENTA;
STICKLINE((①价-②价)*2>0,(①价-②价)*2,0,2.5,0),COLORRED;
STICKLINE((①价-②价)*2<0,(①价-②价)*2,0,2.5,0),COLORFF8A15;
STICKLINE((①价-②价)*2<REF((①价-②价)*2,1) AND (①价-②价)*2>0,(①价-②价)*2,0,2.5,0),COLOR6F51E3;
STICKLINE((①价-②价)*2>REF((①价-②价)*2,1) AND (①价-②价)*2<0,(①价-②价)*2,0,2.5,0),COLORCECE00;
DRAWTEXT(CROSS(②价,0),REVERSE(柱能),'☆'),COLORYELLOW;
STICKLINE(CROSS(②价,0),0,REVERSE(柱能),0,0),COLORFFFF68;
DRAWTEXT(CROSS(0,②价),REVERSE(柱能),'☆'),COLORGREEN;
STICKLINE(CROSS(0,②价),0,REVERSE(柱能),0,0),COLORWHITE;
STICKLINE(①量>②量,①量,②量,1,1),COLORYELLOW;
STICKLINE(①量<=②量,①量,②量,0.5,0),COLORWHITE;
STICKLINE(①价>②价,①价,②价,1,0),COLORBLUE; STICKLINE(①价>②价 AND ①价>REF(①价,1),①价,②价,1,0),COLORMAGENTA;
STICKLINE(①价<=②价,①价,②价,1,0),COLORBROWN;


通达信能量换手波段副图指标 源码

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看