股票下载网共有股票软件:7209 个 | 股票公式:30471 个 | 文章:3638 篇 | 总容量:71.000 G | 总下载:6556780 次 | 今日更新:18

通达信能量换手波段副图指标 源码

简介:N1:=16;N2:=26;N3:=9;SAT:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);能量:=IF(SAT>1,1,SAT)*100,COLORYELLOW,LINETHICK0;换手:=VOL
标签:通达信能量换手波段副图指标 源码
  来源:www.gpxiazai.com   发布时间:2017-09-12 点击:

N1:=16;
N2:=26;
N3:=9;
SAT:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26);
能量:=IF(SAT>1,1,SAT)*100,COLORYELLOW,LINETHICK0;
换手:=VOL/CAPITAL*100,COLORWHITE,LINETHICK0;
①量:=EMA(换手,N1)-EMA(换手,N2);
②量:=EMA(①量,N3);
①价:=EMA(CLOSE,N1)-EMA(CLOSE,N2);
②价:=EMA(①价,N3);
柱能:=(①价-②价)*2;
坑:IF(②价<0,②价,0),COLORRED,LINETHICK0;
STICKLINE(CROSS(①量,②量),HHV(①量,60),0,0,0),COLORMAGENTA;
STICKLINE((①价-②价)*2>0,(①价-②价)*2,0,2.5,0),COLORRED;
STICKLINE((①价-②价)*2<0,(①价-②价)*2,0,2.5,0),COLORFF8A15;
STICKLINE((①价-②价)*2<REF((①价-②价)*2,1) AND (①价-②价)*2>0,(①价-②价)*2,0,2.5,0),COLOR6F51E3;
STICKLINE((①价-②价)*2>REF((①价-②价)*2,1) AND (①价-②价)*2<0,(①价-②价)*2,0,2.5,0),COLORCECE00;
DRAWTEXT(CROSS(②价,0),REVERSE(柱能),'☆'),COLORYELLOW;
STICKLINE(CROSS(②价,0),0,REVERSE(柱能),0,0),COLORFFFF68;
DRAWTEXT(CROSS(0,②价),REVERSE(柱能),'☆'),COLORGREEN;
STICKLINE(CROSS(0,②价),0,REVERSE(柱能),0,0),COLORWHITE;
STICKLINE(①量>②量,①量,②量,1,1),COLORYELLOW;
STICKLINE(①量<=②量,①量,②量,0.5,0),COLORWHITE;
STICKLINE(①价>②价,①价,②价,1,0),COLORBLUE; STICKLINE(①价>②价 AND ①价>REF(①价,1),①价,②价,1,0),COLORMAGENTA;
STICKLINE(①价<=②价,①价,②价,1,0),COLORBROWN;


通达信能量换手波段副图指标 源码

  • 股票公式精品推荐
  • 01-16自编 分时盘T+0 通达信分时主图/副图指
  • 01-16没有未来函数杜绝信号漂移 运钞火车 通
  • 01-16十倍牛股指标 主力建仓指标公式 通达信
  • 01-15不限时 成功率更高 涨停回马 优化版第三
  • 01-12收费看盘软件里导出来的指标 通达信指标
  • 01-11可赚一个小波段 领头羊 通达信副图/选股
  • 01-11自用十年的精品指标 听雨出击 通达信副
  • 01-10财神送钱 财神 通达信选股/副图指标 源
  • 01-10收益10% 果断介入 通达信副图/选股指标
  • 01-09非常有用的指标 macd长短牛熊 通达信副
  • 01-09中短操盘用之极佳 富力主筹散筹 通达信
  • 01-09造福小散 王中王 通达信副图指标 贴图
  • 01-08相当不错的指标 “一指千金”通达信主图
  • 01-05更方便 特别的指标 通达信副图源码 贴图
  • 01-05抓牛股的核心和精华 “四金叉”一网打尽
  • 01-04分亨B点入S点出升级版 分时盘T+0 通达
  • 01-04副图、选股通用的一款指标 小阳变大阳
  • 01-03精确的分时指标 夫为妻纲 通达信分时副
  • 01-03源码分享 “绝杀主力” 通达信副图指标
  • 01-03放心使用 无未来函数 “滴水穿石”和谐
  • 01-03通达信蓝绿点买卖指标 无未来可以放心使
  • 01-02通达信指标公式 做T用预警 加密
  • 01-02通达信副图指标slowkd——一个比MACD和
  • 12-29通达信富力顶底趋势副图指标 贴图
  • 12-29通达信牛股基因 源码 副图 选股 贴图
  • 12-29通达信 益盟私募操盘线+主力资金监测+3
  • 12-29通达信 奥德量量能+鹰眼识庄+涨跌停标记
  • 12-29通达信“筹码博弈” 源码 副图 贴图
  • 12-28通达信主图指标 三线合一 指标 主图 贴
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 学了还要学
    股票公式火热下载榜
    看了还想看