股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

通达信平台压力线主图指标 源码

简介:T10:=CONST(HHVBARS(V,10));EP10:IF(CURRBARSCOUNT<=10+3,CONST(IF(T10=0,C,REF(C,T10))),DRAWNULL),COLORFEFEFE; IF(CURRBAR
标签:通达信平台压力线主图指标 源码
  来源:www.gpxiazai.com   发布时间:2017-09-11 点击:

T10:=CONST(HHVBARS(V,10));
EP10:IF(CURRBARSCOUNT<=10+3,CONST(IF(T10=0,C,REF(C,T10))),DRAWNULL),COLORFEFEFE;
IF(CURRBARSCOUNT=T10+1,EP10,DRAWNULL),CIRCLEDOT,COLORFEFEFE;

T20→10:=CONST(REF(HHVBARS(V,10),10)+10);
EP20→10:IF(CURRBARSCOUNT<=20+3 AND CURRBARSCOUNT>=5,CONST(REF(C,T20→10)),DRAWNULL),COLOR009900;
IF(CURRBARSCOUNT=T20→10+1,EP20→10,DRAWNULL),CIRCLEDOT,COLOR00CC00;
T30→20:=CONST(REF(HHVBARS(V,10),20)+20);
EP30→20:IF(CURRBARSCOUNT<=30+3 AND CURRBARSCOUNT>=5,CONST(REF(C,T30→20)),DRAWNULL),COLOR009900;
IF(CURRBARSCOUNT=T30→20+1,EP30→20,DRAWNULL),CIRCLEDOT,COLOR00CC00;

T45→30:=CONST(REF(HHVBARS(V,15),30)+30);
EP45→30:IF(CURRBARSCOUNT<=45+3 AND CURRBARSCOUNT>=5,CONST(REF(C,T45→30)),DRAWNULL),COLOR009900;
IF(CURRBARSCOUNT=T45→30+1,EP45→30,DRAWNULL),CIRCLEDOT,COLOR00CC00;

T65→45:=CONST(REF(HHVBARS(V,20),45)+45);
EP65→45:IF(CURRBARSCOUNT<=65+3 AND CURRBARSCOUNT>=5,CONST(REF(C,T65→45)),DRAWNULL),COLOR009900;
IF(CURRBARSCOUNT=T65→45+1,EP65→45,DRAWNULL),CIRCLEDOT,COLOR00CC00;


 


通达信平台压力线主图指标 源码

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看