股票下载网共有股票软件:7209 个 | 股票公式:31771 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7041633 次 | 今日更新:6

通达信主力扫盘副图源码

简介:P:=55;S:=8;M1:=3;JJ:=DYNAINFO(11);VAR18:=EMA(EMA(CLOSE,13),13); 控盘:=(VAR18-REF(VAR18,1))/REF(VAR18,1)*1000;财:(EMA(CLOSE,
标签:通达信主力扫盘副图源码
  来源:www.gpxiazai.com   发布时间:2017-09-11 点击:

P:=55;S:=8;M1:=3;
JJ:=DYNAINFO(11);
VAR18:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR18-REF(VAR18,1))/REF(VAR18,1)*1000;
财:(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK1;
神:EMA(财,M1),COLORGREEN,LINETHICK1;
DRAWBAND(财,RGB(255,0,0),神,RGB(0,100,50));
BTJ1:=(C-JJ)/JJ<-0.03;
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005;
STJ1:=(C-JJ)/JJ>0.005;
STJ01:=控盘<REF(控盘,1) AND 控盘>0.5;
STJ02:=控盘>0;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ22:=控盘>REF(控盘,1) AND 控盘<0 ;
BTJ3:=CROSS(财,神) AND 财<-0.3;
BTJ32:=CROSS(财,神) AND 财<-0.1;
STJ31:=CROSS(神,财);
STJ32:=CROSS(神,财) AND 财>1.618;
BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13);
STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13);
STJ82:=FILTER(STJ02 AND STJ32 ,13);
STJ83:=STJ81 AND STJ82;
DIFF: (EMA(CLOSE,8) - EMA(CLOSE,55))*10,COLORRED;
DEA: EMA(DIFF,3),COLORGREEN;
庄:= BTJ11 AND BTJ2 AND BTJ3;
有庄:FILTER(庄,55),COLORWHITE;
DRAWTEXT(BTJ811,0,'有庄'),COLORYELLOW;
价:=C;
大盘:=EMA(INDEXC,500)/EMA(C,500);
大盘参考线:=INDEXC/大盘,COLORFFFF00;
VAR20:=(3*CLOSE+LOW+OPEN+HIGH)/6;
VAR21:=(20*VAR20+19*REF(VAR20,1)+18*REF(VAR20,2)+17*REF(VAR20,3)+16*REF(VAR20,4)+15*REF(VAR20,5)+14*REF(VAR20,6)+13*REF(VAR20,7)+12*REF(VAR20,8)+11*REF(VAR20,9)+10*REF(VAR20,10)+9*REF(VAR20,11)+8* REF(VAR20,12)+7*REF(VAR20,13)+6*REF(VAR20,14)+5*REF(VAR20,15)+4*REF(VAR20,16)+3*REF(VAR20,17)+2*REF(VAR20,18)+REF(VAR20,21))/210;
VAR22:=EMA(VAR21,15);
VAR23:=HHV(CLOSE,90);
VAR24:=LLV(CLOSE,90);
VAR25:=VAR23-VAR24;
VAR26:=EMA((CLOSE-VAR24)/VAR25-0.5,14);
ZLSP:=VAR26*20;
VAR27:=REF(HHV(CLOSE,66),2);
VAR28:=CROSS(CLOSE,VAR27) AND (HHV(CLOSE,110)/LLV(CLOSE,110)-1)*100<45 AND ZLSP<5.666;
VAR29:=LLV(ZLSP,35)<-8.9 AND CROSS(ZLSP,-7.815) AND ZLSP<-1.2;
VAR30:=10*FILTER(VAR29,41);
VAR31:=15*FILTER(VAR28,41)>10;
主力扫盘:=VAR31*50,LINETHICK0;
DRAWTEXT(VAR31,0,'主力扫盘'),COLORYELLOW;
DRAWICON(主力扫盘=50,0,18);

通达信主力扫盘副图源码

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看