股票下载网共有股票软件:7208 个 | 股票公式:30859 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6653170 次 | 今日更新:0

将红线持股指标中的第一次绿线变红线和红柱各做选股公式

简介:0,DOTLINE;B1:=(HHV(H,8)-C)/(HHV(H,8)-LLV(LOW,8))*100-70;B2:=SMA(B1,8,1)+100;B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;B4
标签:将红线持股指标中的第一次绿线变红线和红柱各做选股公式
  来源:www.gpxiazai.com   发布时间:2017-08-27 点击:

0,DOTLINE;
B1:=(HHV(H,8)-C)/(HHV(H,8)-LLV(LOW,8))*100-70;
B2:=SMA(B1,8,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
B7:IF(B6>60,B6-60,0),COLOR00FF00,LINETHICK2;
IF(B7>REF(B7,1),B7,DRAWNULL),COLOR0000FF,LINETHICK2;
STICKLINE(REF(B7,1)<B7,B7,REF(B7,1),3,0 ),COLOR0022FF;
STICKLINE(REF(B7,1)<B7,B7,REF(B7,1),2,0 ),COLOR0055FF;
STICKLINE(REF(B7,1)<B7,B7,REF(B7,1),1,0 ),COLOR0077FF;
STICKLINE(REF(B7,1)<B7,B7,REF(B7,1),0,0 ),COLOR0099FF;

{小于零部分}
B8:B6-60,COLOR00FF00,DOTLINE;
IF(B8<REF(B8,1),B8,DRAWNULL),COLOR00FF00,DOTLINE;
IF(B8>REF(B8,1),B8,DRAWNULL),COLOR0000FF,DOTLINE;


 


将红线持股指标中的第一次绿线变红线和红柱各做选股公式

B1:=(HHV(H,8)-C)/(HHV(H,8)-LLV(LOW,8))*100-70;
B2:=SMA(B1,8,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
红柱:CROSS(B6,60) AND B6>60;
 

B1:=(HHV(H,8)-C)/(HHV(H,8)-LLV(LOW,8))*100-70;
B2:=SMA(B1,8,1)+100;
B3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
B8:=B6-60;
绿变红:CROSS(B8,REF(B8,1));

  • 股票公式精品推荐
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-01指标小技巧选股有两大思路 藏经阁顶底部
  • 02-01很好的指标 对判断波段和趋势很有帮助
  • 02-012017年1月1日至今 选出121只强势股 强势
  • 02-01tne版本方便通达信使用 蓝码技术 通达信
  • 02-01无未来函数 送上牛股满天飞选股指标 通
  • 学了还要学
    股票公式火热下载榜
    看了还想看