股票下载网共有股票软件:7205 个 | 股票公式:30086 个 | 文章:3567 篇 | 总容量:70.999 G | 总下载:6368858 次 | 今日更新:0

大智慧黑马买点副图指标 源码

简介:大智慧黑马买点源码副图WWWDE16:=(OPEN > WMA(CLOSE,233));VAR51:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(
标签:大智慧黑马买点副图指标 源码
  来源:www.gpxiazai.com   发布时间:17-08-04 点击:

大智慧黑马买点源码副图

WWWDE16:=(OPEN > WMA(CLOSE,233));
VAR51:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR62:=(3)*(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR75:=VAR62 - 100;
VAR89:=VAR51 - 100;
VAR886:=IF((YEAR >= 2308) and (MONTH >= 1),0,1);
VAR557:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR666:=(3)*(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR747:=VAR62 - 100;
VAR855:=VAR51 - 100;
财富股池:=(OPEN > WMA(CLOSE,233));
WWWDE163:=(OPEN > WMA(CLOSE,233));
VAR5:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR6:=(3)*(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR7:=VAR6 - 100;
VAR8:=VAR5 - 100;
VAR88:=IF((YEAR >= 2308) and (MONTH >= 1),0,1);
VAR55:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR66:=(3)*(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR74:=VAR6 - 100;
VAR85:=VAR5 - 100;
RSV:=(((CLOSE - LLV(LOW,21))/(HHV(HIGH,21) - LLV(LOW,21)))*(100))*(VAR88);
趋势:(MA((3)*(SMA(RSV,6,1)) - (2)*(SMA(SMA(RSV,5,1),5,1)),2))*(VAR88),Linethick2,coloryellow;
VAR1:=(3)*(SMA(((CLOSE - LLV(LOW,89))/(HHV(HIGH,89) - LLV(LOW,89)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,89))/(HHV(HIGH,89) - LLV(LOW,89)))*(100),20,1),15,1));
VAR2:=(3)*(SMA(((OPEN - LLV(LOW,89))/(HHV(HIGH,89) - LLV(LOW,89)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,89))/(HHV(HIGH,89) - LLV(LOW,89)))*(100),20,1),15,1));
VAR3:=VAR2 - 100;
VAR4:=VAR1 - 100;
背离:(FORCAST(((-1))*(VAR3),21))*(VAR88),Linethick2,Color9933FF;
晓柔:DRAWTEXT((CROSS(趋势,背离))*(VAR88),背离,'黑马'),colorred;
RSV1:=((CLOSE - LLV(LOW,21))/(HHV(HIGH,21) - LLV(LOW,21)))*(100);
中期:=SMA(RSV1,21,1);
DE163:=SMA(中期,21,1);
短期:=(3)*(中期) - (2)*(DE163);
钱龙:DRAWTEXT((CROSS(背离,趋势))*(VAR88),背离,'●'),Color00FF00;
晓柔2:DRAWTEXT(((趋势)/(背离) > (8)*(VAR88)) and (背离 < 10) and (趋势 > 80),(趋势)*(1.120000004768),'跑'),Color00FF00;
RSV11:=((CLOSE - LLV(LOW,21))/(HHV(HIGH,21) - LLV(LOW,21)))*(100);
中1期:=SMA(RSV1,21,1);
DE16:=SMA(中1期,21,1);
短1:=(3)*(中1期) - (2)*(DE163);
钱龙2:DRAWTEXT((背离 < (5)*(VAR88)) and (趋势 > (60)*(VAR88)),(趋势)*(1.120000004768),'跑'),Color00FF00;
跟踪天数:(BARSLAST((趋势 < 背离)))*(VAR88),colorred;
VAR500:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR600:=(3)*(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR700:=VAR600 - 100;
VAR800:=VAR500 - 100;
主力控盘:(CYW)*(VAR88),ColorStick,coloryellow;
(CYW)*(VAR88),ColorStick,coloryellow;
DE13:=(OPEN > WMA(CLOSE,233));
VAR50:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR60:=(3)*(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR70:=VAR60 - 100;
VAR80:=VAR50 - 100;
VAR880:=IF((YEAR >= 2308) and (MONTH >= 1),0,1);
VAR550:=(3)*(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR660:=(3)*(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1)) - (2)*(SMA(SMA(((OPEN - LLV(LOW,144))/(HHV(HIGH,144) - LLV(LOW,144)))*(100),20,1),15,1));
VAR740:=VAR60 - 100;
VAR850:=VAR50 - 100;


大智慧黑马买点副图指标 源码

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看