股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

大智慧青魔手之短线阿星指标公式

简介:公式源码:Var1:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100; 慢阿星: SMA(Var1,10,1); Var2:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,
标签:大智慧青魔手之短线阿星指标公式
  来源:www.gpxiazai.com   发布时间:2017-08-04 点击:

公式源码:

Var1:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100; 慢阿星: SMA(Var1,10,1); Var2:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100; 快阿星1: SMA(Var2,3,1); 快阿星2: SMA(快阿星1,3,1); 买进: IF(慢阿星<5 AND VOL>1.5*MA(VOL,5) AND CROSS(快阿星2,慢阿星),50,0); 卖出: IF(慢阿星>80 AND CROSS(慢阿星,快阿星2),60,0); Var3:=(HIGH+LOW+OPEN+2*CLOSE)/5; Var4:=REF(Var3,1); Var5:=SMA(MAX(Var3-Var4,0),10,1)/SMA(ABS(Var3-Var4),10,1)*100; 段底: IF(COUNT(Var5<20,5)>=1 AND COUNT(Var3=LLV(Var3,5),10)>=1 AND((c-ref(c,1))/(ref(c,1))>0.05) AND CLOSE>REF(OPEN,1) AND VOL>1.5*MA(VOL,5),60,0); Var6:=(2*CLOSE+HIGH+LOW)/4; Var7:=LLV(LOW,34); Var8:=HHV(HIGH,34); Var9:=EMA((Var6-Var7)/(Var8-Var7)*100,13); VarA:=EMA(0.667*REF(Var9,1)+0.333*Var9,2); 持仓: if(Var9>VarA,2,-1); 空仓: if(Var9<VarA,2,-1); VarB:=SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100; 买: IF(REF(VarB,1)<20 AND (CLOSE/REF(CLOSE,1)-1)*100>9 AND CLOSE=HIGH,85,0); VarC:=(HIGH+LOW+OPEN+2*CLOSE)/5; VarD:=REF(VarC,1); VarE:=SMA(MAX(VarC-VarD,0),10,1)/SMA(ABS(VarC-VarD),10,1)*100; 底部:=IF(COUNT(VarE<=12,2),30,0); 买1: IF(CROSS(VarE,底部) AND VOL>1.5*MA(VOL,5),60,0);


大智慧青魔手之短线阿星指标公式

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看