股票下载网共有股票软件:7205 个 | 股票公式:30094 个 | 文章:3569 篇 | 总容量:70.999 G | 总下载:6371913 次 | 今日更新:8

大智慧青魔手之短线阿星指标公式

简介:公式源码:Var1:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100; 慢阿星: SMA(Var1,10,1); Var2:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,
标签:大智慧青魔手之短线阿星指标公式
  来源:www.gpxiazai.com   发布时间:17-08-04 点击:

公式源码:

Var1:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100; 慢阿星: SMA(Var1,10,1); Var2:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100; 快阿星1: SMA(Var2,3,1); 快阿星2: SMA(快阿星1,3,1); 买进: IF(慢阿星<5 AND VOL>1.5*MA(VOL,5) AND CROSS(快阿星2,慢阿星),50,0); 卖出: IF(慢阿星>80 AND CROSS(慢阿星,快阿星2),60,0); Var3:=(HIGH+LOW+OPEN+2*CLOSE)/5; Var4:=REF(Var3,1); Var5:=SMA(MAX(Var3-Var4,0),10,1)/SMA(ABS(Var3-Var4),10,1)*100; 段底: IF(COUNT(Var5<20,5)>=1 AND COUNT(Var3=LLV(Var3,5),10)>=1 AND((c-ref(c,1))/(ref(c,1))>0.05) AND CLOSE>REF(OPEN,1) AND VOL>1.5*MA(VOL,5),60,0); Var6:=(2*CLOSE+HIGH+LOW)/4; Var7:=LLV(LOW,34); Var8:=HHV(HIGH,34); Var9:=EMA((Var6-Var7)/(Var8-Var7)*100,13); VarA:=EMA(0.667*REF(Var9,1)+0.333*Var9,2); 持仓: if(Var9>VarA,2,-1); 空仓: if(Var9<VarA,2,-1); VarB:=SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100; 买: IF(REF(VarB,1)<20 AND (CLOSE/REF(CLOSE,1)-1)*100>9 AND CLOSE=HIGH,85,0); VarC:=(HIGH+LOW+OPEN+2*CLOSE)/5; VarD:=REF(VarC,1); VarE:=SMA(MAX(VarC-VarD,0),10,1)/SMA(ABS(VarC-VarD),10,1)*100; 底部:=IF(COUNT(VarE<=12,2),30,0); 买1: IF(CROSS(VarE,底部) AND VOL>1.5*MA(VOL,5),60,0);


大智慧青魔手之短线阿星指标公式

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看