股票下载网共有股票软件:7205 个 | 股票公式:30094 个 | 文章:3569 篇 | 总容量:70.999 G | 总下载:6373403 次 | 今日更新:0

筹码突破选股

简介:W00:=COST(1);W10:=COST(10);W20:=COST(20);W30:=COST(30);W40:=COST(40);W50:=COST(50);W60:=COST(60);W70:=COST(70);W80:=COST
标签:筹码突破选股
  来源:www.gpxiazai.com   发布时间:17-07-22 点击:

W00:=COST(1);
W10:=COST(10);
W20:=COST(20);
W30:=COST(30);
W40:=COST(40);
W50:=COST(50);
W60:=COST(60);
W70:=COST(70);
W80:=COST(80);
W90:=COST(90);
W100:=COST(99);
W5:=COST(5);
W15:=COST(15);
W25:=COST(25);
W35:=COST(35);
W45:=COST(45);
W55:=COST(55);
W65:=COST(65);
W75:=COST(75);
W85:=COST(85);
W95:=COST(95);
C5:=W5-W00;
C10:=W10-W5;
C15:=W15-W10;
C20:=W20-W15;
C25:=W25-W20;
C30:=W30-W25;
C35:=W35-W30;
C40:=W40-W35;
C45:=W45-W40;
C50:=W50-W45;
C55:=W55-W50;
C60:=W60-W55;
C65:=W65-W60;
C70:=W70-W65;
C75:=W75-W70;
C80:=W80-W75;
C85:=W85-W80;
C90:=W90-W85;
C95:=W95-W90;
C100:=W100-W95;
ZX:=MIN(C5,MIN(C10,MIN(C15,MIN(C20,MIN(C25,MIN(C30,MIN(C35,MIN(C40,MIN(C45,MIN(C50,MIN(C55,MIN(C60,MIN(C65,MIN(C70,MIN(C75,MIN(C80,MIN(C85,MIN(C90,MIN(C95,C100)))))))))))))))))));
STICKLINE(ZX=C5,W00,W5,5,0),COLORFF8800;
STICKLINE(ZX=C10,W10,W5,5,0),COLORFF8800;
STICKLINE(ZX=C15,W15,W10,5,0),COLORFF8800;
STICKLINE(ZX=C20,W20,W15,5,0),COLORFF8800;
STICKLINE(ZX=C25,W25,W20,5,0),COLORFF8800;
STICKLINE(ZX=C30,W30,W25,5,0),COLORFF8800;
STICKLINE(ZX=C35,W35,W30,5,0),COLORFF8800;
STICKLINE(ZX=C40,W40,W35,5,0),COLORFF8800;
STICKLINE(ZX=C45,W45,W40,5,0),COLORFF8800;
STICKLINE(ZX=C50,W50,W45,5,0),COLORFF8800;
STICKLINE(ZX=C55,W55,W50,5,0),COLORFF8800;
STICKLINE(ZX=C60,W60,W55,5,0),COLORFF8800;
STICKLINE(ZX=C65,W65,W60,5,0),COLORFF8800;
STICKLINE(ZX=C70,W70,W65,5,0),COLORFF8800;
STICKLINE(ZX=C75,W75,W70,5,0),COLORFF8800;
STICKLINE(ZX=C80,W80,W75,5,0),COLORFF8800;
STICKLINE(ZX=C85,W85,W70,5,0),COLORFF8800;
STICKLINE(ZX=C90,W90,W85,5,0),COLORFF8800;
STICKLINE(ZX=C95,W95,W90,5,0),COLORFF8800;
STICKLINE(ZX=C100,W100,W95,5,0),COLORFF8800;
筹宽:=W100-W00;
J90:=W90-W60;
J80:=W80-W50;
J70:=W70-W40;
J60:=W60-W30;
J50:=W50-W20;
J40:=W40-W10;
J30:=W30-W00;
STICKLINE(J90/筹宽<0.08,W90,W60,5,0),COLOR74D9A4;
STICKLINE(J80/筹宽<0.08,W80,W50,5,0),COLOR74D9A4;
STICKLINE(J70/筹宽<0.08,W70,W40,5,0),COLOR74D9A4;
STICKLINE(J60/筹宽<0.08,W60,W30,5,0),COLOR74D9A4;
STICKLINE(J50/筹宽<0.08,W50,W20,5,0),COLOR74D9A4;
STICKLINE(J40/筹宽<0.08,W40,W10,5,0),COLOR74D9A4;
JJ90:=W90-W70;
JJ80:=W80-W60;
JJ70:=W70-W50;
JJ60:=W60-W40;
JJ50:=W50-W30;
JJ40:=W40-W20;
JJ30:=W30-W10;
STICKLINE(JJ90/筹宽<0.05,W90,W70,5,0),COLORFFFF00;
STICKLINE(JJ80/筹宽<0.05,W80,W60,5,0),COLORFFFF00;
STICKLINE(JJ70/筹宽<0.05,W70,W50,5,0),COLORFFFF00;
STICKLINE(JJ60/筹宽<0.05,W60,W40,5,0),COLORFFFF00;
STICKLINE(JJ50/筹宽<0.05,W50,W30,5,0),COLORFFFF00;
STICKLINE(JJ40/筹宽<0.05,W40,W20,5,0),COLORFFFF00;
STICKLINE(JJ30/筹宽<0.05,W30,W10,5,0),COLORFFFF00;

{彩色K线}
TYX3:=MA(REF(HHV((C+L+O+H)/4,30),1),3);
TYX4:=MA((C+L+O+H)/4,13);
TYX5:=EMA((C+L+O+H)/4,21);
{空心红}
STICKLINE(C<TYX5 AND C>O,H,L,0,0),COLORRED;
STICKLINE(C<TYX5 AND C>O,C,O,3,1),COLORRED;
{深绿}
STICKLINE(C<TYX5 AND C<O,H,L,0,0),COLOR007700;
STICKLINE(C<TYX5 AND C<O,C,O,3,0),COLOR005500;
STICKLINE(C<TYX5 AND C<O,C,O,2,0),COLOR006600;
STICKLINE(C<TYX5 AND C<O,C,O,1,0),COLOR007700;
{蓝}
STICKLINE(C>TYX5 AND C<O,H,L,0,0),COLORFFDD44;
STICKLINE(C>TYX5 AND C<O,C,O,3,0 ),COLORFF7700;
STICKLINE(C>TYX5 AND C<O,C,O,2,0 ),COLORFFAA22;
STICKLINE(C>TYX5 AND C<O,C,O,1 ,0 ),COLORFFDD44;
{黄}
STICKLINE(C>TYX5 AND C>O,H,L,0,0 ),COLOR00EEFF;
STICKLINE(C>TYX5 AND C>O,C,O,3,0 ),COLOR00AAFF;
STICKLINE(C>TYX5 AND C>O,C,O,2,0 ),COLOR00CCFF;
STICKLINE(C>TYX5 AND C>O,C,O,1,0 ),COLOR00EEFF;
{粉红}
STICKLINE(C>TYX4 AND C>O,H,L,0,0),COLORFF66AA;
STICKLINE(C>TYX4 AND C>O,C,O,3,0 ),COLORFF11FF;
STICKLINE(C>TYX4 AND C>O,C,O,2,0 ),COLORFF44FF;
STICKLINE(C>TYX4 AND C>O,C,O,1,0 ),COLORFF66FF;
{亮灰}
STICKLINE(C>TYX4 AND C<O,H,L,0,0),COLOR999999;
STICKLINE(C>TYX4 AND C<O,C,O,3,0),COLOR555555;
STICKLINE(C>TYX4 AND C<O,C,O,2,0),COLOR777777;
STICKLINE(C>TYX4 AND C<O,C,O,1,0),COLOR999999;
{深红}
STICKLINE(C>TYX3 AND C>O,H,L,0,0),COLOR0000DD;
STICKLINE(C>TYX3 AND C>O,C,O,3,0),COLOR000099;
STICKLINE(C>TYX3 AND C>O,C,O,2,0),COLOR0000BB;
STICKLINE(C>TYX3 AND C>O,C,O,1,0),COLOR0000DD;
{涨跌停K线}
STICKLINE((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,1,0),COLORYELLOW;
STICKLINE((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,1,0),COLORWHITE;
{突破}
STICKLINE(REF(COUNT(C<TYX3,5)=5,1) AND C>TYX3 AND C>O,C,O,1,0),COLOR00CCFF;

{以色带表示筹码的密集度:蓝色表示短筹密集,青黄色表示大量筹码沉淀,此时要密切关注股价突破方向和成交量配合。
此指标的与其他有关筹码的指标相比,其优势在于它的直观、直效性,而且还给出支撑/压力的强弱,这在同类指标中是
独一无二的,能及时准确地判断,这一点在实战中非常重要,可以让你买在低点,出在高点。 注意,在上升趋势中,还
能用来寻找起爆点哟,当出现筹码高度密集信号时,关注股价是否启涨出现数阴包前阳,或能量不济多为假突破突破密筹
区需要巨量配合 假突破是无法滤去的,因为很可能是庄家想拉,但发现阻力很大,转而变成震荡洗盘;或者大盘不配合,
庄家选择弃庄(形成顶部)。本公式真实反映了这种情况,其实突破是真是假很容易通过盘面强弱和成交量变化而识别出来};
 


 

筹码突破选股

筹码突破选股
 

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看