股票下载网共有股票软件:7208 个 | 股票公式:30883 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6655185 次 | 今日更新:24

通达信买卖 价值连城的会员指标 (TNE下载 源码 附图 极品绝底 机构 能量线 低买)

简介:点击下载通达信买卖 价值连城的会员指标 (TNE下载 源码 附图 极品绝底 机构 能量线 低买)VAR1:=REF(CLOSE,2);会员专用:SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE- VAR1),
标签:通达信买卖 价值连城的会员指标 (TNE下载 源码 附图 极品绝底 机构 能量线 低买)
  来源:www.gpxiazai.com   发布时间:2017-05-16 点击:

点击下载通达信买卖 价值连城的会员指标 (TNE下载 源码 附图 极品绝底 机构 能量线 低买)


VAR1:=REF(CLOSE,2);
会员专用:SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE- VAR1),7,1)*100,COLORFFAA66;
VAR2:=REF(CLOSE,1);
VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
极品逃亡:IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0);
DRAWTEXT(极品逃亡 ,70 ,'★<-极品逃亡'),COLORYELLOW,LINETHICK1;
DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C<REF(O,1)AND C/O>=1.01,L-L*0.02,'★<--极品绝底初现'),LINETHICK1;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★<--极品绝底'),COLORBLUE, LINETHICK1;
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
特殊会员专用:3*Q3-2*Q4,COLORWHITE,LINETHICK2;
Q8:=HHVBARS(HIGH, 50);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
跨越:EMA(Q3, 3),COLORRED;
DRAWTEXT(CROSS(特殊会员专用, 8) AND Q10<-13,20,'*大底来'),COLORYELLOW,LINETHICK5;
DRAWTEXT(CROSS(特殊会员专用, 93) AND Q10<-13,40,'*大底'),LINETHICK5;
DRAWTEXT(CROSS(跨越, 特殊会员专用) AND REF(特殊会员专用,1)>80, REF(特殊会员专用,3), '*顶'),COLORRED,LINETHICK5;
VAR12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
机构做空能量线: SMA(VAR12,3,1),COLORGREEN,LINETHICK2;
大底来: 0,POINTDOT;
大底: 0,POINTDOT;
DRAWTEXT(CROSS(跨越,机构做空能量线) ,大底+40,'进入强势'),COLORYELLOW,LINETHICK1;
DRAWTEXT(CROSS(特殊会员专用,跨越) ,大底+20,'进入拉升'),LINETHICK1;
{DRAWTEXT(CROSS(跨越,特殊会员专用) ,大底+70,'注意调整'),COLORFFAA66,LINETHICK1;}
{●注意买入点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线>1.005*跨越,跨越,'●<-注意买入点'),COLORBLUE,LINETHICK1;
★逢低买入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越>1.3*特殊会员专用,特殊会员专用,'★<<-逢低买入'),LINETHICK1;}
★低买: DRAWTEXT(REF(CROSS(特殊会员专用,跨越),1) AND 特殊会员专用>1.3*跨越,跨越,'★低买'),COLORRED,LINETHICK1;


通达信买卖 价值连城的会员指标 (TNE下载 源码 附图 极品绝底 机构 能量线 低买)
 

  • 股票公式精品推荐
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 02-06今天已经获利20%以上 赚钱机器等 通达信
  • 02-06指标只是辅助 背离共振 通达信副图指标
  • 02-06指标只是辅助 背离共振 通达信选股指标
  • 02-06增加成功率 我一直用的两个指标——波段
  • 02-05红色钻石买进 蓝色卖出 钻石波段 通达信
  • 02-05很牛选股公式 出信号买入就赚 横盘选股
  • 02-05帮助大家赚钱 春节礼物 macd前后 通达信
  • 02-05翻倍小意思 红绿线 通达信主图指标 源码
  • 02-02好好学习天天向上 我一直用的两个指标—
  • 02-02红色钻石买进 蓝色卖出 钻石波段 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看