股票下载网共有股票软件:7191 个 | 指标公式:29634 个 | 文章:3403 篇 | 总容量:69.666 G | 总下载:6101411 次 | 今日更新:12

通达信实盘 T+0 副图 (副图分时副图 贴图) 主图副图配合使用 准确性较高

简介:这两天发了三个指标,得到了不少朋友的认可.不可否认,受大环境的影响,股价的波动比较大的,遇到跳水行情,别说指标失灵,机构都要被套,至于信号会飘移,看是在什么情况下,全盘的高低点都能精确万分,我就会 借高利贷全仓杀入了,该指标的高低点都是相对
标签:通达信实盘 T+0 副图 (副图分时副图 贴图) 主图副图配合使用 准确性较高  来源:www.gpxiazai.com   发布时间:17-05-11 点击:

这两天发了三个指标,得到了不少朋友的认可.不可否认,受大环境的影响,股价的波动比较大的,遇到跳水行情,别说指标失灵,机构都要被套,至于信号会飘移,看是在什么情况下,全盘的高低点都能精确万分,我就会
 借高利贷全仓杀入了,该指标的高低点都是相对的.出现卖出信号,必须即可执行,避免坐过山车.....把利润揣进口袋,才是自己的,买入信号就要多方面分析再做决策了,最低点没有人不向往.吃鱼高手都是舍头去尾的.
    在手中个股大趋势稳定的情况下,做 T 是获取额外利润,避免自己被踢飞.所以,我专们发了一个使用说明的贴子.参考使用.股友的留言,大部分我都回复了,相互学习,借鉴.

   有些个别股友,是想标新立异,得到大家的关注是怎么的?我发指标,一没有让你分成,二没有让你合作.觉得有参考价值,你就使用,没用,就请一笑而过.何必呢,如果是心痛一个共享币,请申请管理,从我的ID号中扣
 除10倍给你.......我也不是嘚瑟自己有多了不起,用不着炫耀什么的.....

可以做分析副图使用,也可做分时副图使用......
指标导入没有密码,查看源码密码是 168
源码以文本方式也一并上传了......

开心买卖每一天,祝股友投资愉快.

空方力度:=100*(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55));
多方力度:=(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1));
 RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;
 M:=55;N:=34;LC:=REF(CLOSE,1);RSI:=((SMA(MAX((CLOSE-LC),0),3,1)/SMA(ABS((CLOSE-LC)),3,1))*100);FF:=EMA(CLOSE,3);
 MA15:=EMA(CLOSE,21);DRAWICON(CROSS(88.8,RSI),90,15);
 VAR1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
 VAR2:=EMA(VAR1,8);VAR3:=3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1),3,1);
趋势:=EMA(VAR3,3)-10;VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;VAR5:=FILTER((趋势<=13 AND VAR4>13),10);VAR6:=FILTER((趋势>=90 AND VAR4),10);VAR7:=LLV(LOW,30);
 VAR8:=HHV(HIGH,30);VAR9:=EMA((CLOSE-VAR7)/(VAR8-VAR7)*4,4)*25;VAR10:=(VAR9-LLV(VAR9,4))/(HHV(VAR9,4)-LLV(VAR9,4))*100;VAR11:=SMA(ABS(LOW-REF(LOW,1)),3,1)/SMA(MAX(LOW-REF(LOW,1),0),3,1);
 VAR12:=HHV(VAR11,30)*8;VAR2222:=REF(LOW,1);VAR3333:=(SMA(ABS(LOW-VAR2222),3,1))/(SMA(MAX(LOW-VAR2222,0),3,1))*100;VAR4444:=EMA(IF(CLOSE*1.3,VAR3333*10,VAR3333/10),3);
 VAR5555:=LLV(LOW,30);VAR6666:=HHV(VAR4444,30);VAR7777:=IF(MA(CLOSE,58),1,0);主力吸筹:(EMA(IF(LOW<=VAR5555,(VAR4444+VAR6666*2)/2,0),3))/(618)*VAR7777,COLORYELLOW,NODRAW;
 VAR9999:=IF(主力吸筹>100,100,主力吸筹);A5:=((CLOSE-(LLV(LOW,9)))/((HHV(HIGH,9))-(LLV(LOW,9))))*100;A6:=SMA(A5,3,1);A7:=SMA(A6,3,1);A17:=MA(CLOSE,90);A26:=((CLOSE-A17)/A17)*100;
 RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K2:=SMA(RSV2,3,1);D2:=SMA(K2,3,1);A65:=(CROSS(K2,D2))*60;A105:=MA(CLOSE,27);A106:=((CLOSE-A105)/A105)*100;A107:=(MA(A106,3));
 A149:=BARSLAST(((CROSS(-10,A107))=1));A150:=BARSLAST(((CROSS(A107,10))=1));A151:=((A107<-10) AND (A149>3));A152:=((A107>10) AND (A150>3));赶快出手:0,COLORRED,DOTLINE,NODRAW;
 NOTEXT底:0,DOTLINE,COLORGRAY;安全:=(((IF(A151,A107,0))<0)*-10),COLORGREEN;STICKLINE(VAR9999>-150,0,VAR9999*0.33,0,1),COLORYELLOW;STICKLINE(VAR9999>-150,0,VAR9999*0.33,3.2,0),COLOR117777;
 STICKLINE(VAR9999>-150,0,VAR9999*0.33,2.0,0),COLOR119999;STICKLINE(VAR9999>-150,0,VAR9999*0.33,1.0,0),COLOR11BBBB;STICKLINE(VAR9999>-150,0,VAR9999*0.33,0.2,0),COLOR11DDDD;
 STICKLINE(VAR9999>-150,0,VAR9999*0.33,0.0,0),COLOR44FFFF;STICKLINE(CROSS(多方力度,6.78),33.33,0,3.2,0),COLOR000555;STICKLINE(CROSS(多方力度,6.78),33.33,0,2.8,0),COLOR000777;
 STICKLINE(CROSS(多方力度,6.78),33.33,0,2.0,0),COLOR000999;STICKLINE(CROSS(多方力度,6.78),33.33,0,1.0,0),COLOR000BBB;STICKLINE(CROSS(多方力度,6.78),33.33,0,0.2,0),COLOR000DDD;
 STICKLINE(CROSS(多方力度,6.78),33.33,0,0.0,0),COLOR000FFF;NOTEXT顶:90,DOTLINE,COLORLIBLUE;NOTEXT界:44,DOTLINE,COLORGRAY;多方强度大小:多方力度,COLORMAGENTA,LINETHICK2;
空方强度大小:空方力度,COLORLIGREEN,LINETHICK1;持股:=(IF(SAR(10,2,20)<=L,SAR(10,2,20),DRAWNULL)),COLORRED,NODRAW;持币:=(IF(SAR(10,2,20)>=H,SAR(10,2,20),DRAWNULL)),COLORCYAN,NODRAW;
 STICKLINE(持股,43.98,44.02,2.1,0),COLORRED;STICKLINE(持币,43.98,44.02,2.1,0),COLORCYAN;今日保护价:(REF(C,2)+REF(C,1)+O)/3,COLORCYAN,NODRAW;


 通达信实盘 T+0 副图 (副图分时副图 贴图) 主图副图配合使用 准确性较高

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看