股票下载网共有股票软件:7209 个 | 股票公式:31891 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:7124076 次 | 今日更新:0

通达信实盘 T+0 副图 (副图分时副图 贴图) 主图副图配合使用 准确性较高

简介:这两天发了三个指标,得到了不少朋友的认可.不可否认,受大环境的影响,股价的波动比较大的,遇到跳水行情,别说指标失灵,机构都要被套,至于信号会飘移,看是在什么情况下,全盘的高低点都能精确万分,我就会 借高利贷全仓杀入了,该指标的高低点都是相对
标签:通达信实盘 T+0 副图 (副图分时副图 贴图) 主图副图配合使用 准确性较高
  来源:www.gpxiazai.com   发布时间:2017-05-11 点击:

这两天发了三个指标,得到了不少朋友的认可.不可否认,受大环境的影响,股价的波动比较大的,遇到跳水行情,别说指标失灵,机构都要被套,至于信号会飘移,看是在什么情况下,全盘的高低点都能精确万分,我就会
 借高利贷全仓杀入了,该指标的高低点都是相对的.出现卖出信号,必须即可执行,避免坐过山车.....把利润揣进口袋,才是自己的,买入信号就要多方面分析再做决策了,最低点没有人不向往.吃鱼高手都是舍头去尾的.
    在手中个股大趋势稳定的情况下,做 T 是获取额外利润,避免自己被踢飞.所以,我专们发了一个使用说明的贴子.参考使用.股友的留言,大部分我都回复了,相互学习,借鉴.

   有些个别股友,是想标新立异,得到大家的关注是怎么的?我发指标,一没有让你分成,二没有让你合作.觉得有参考价值,你就使用,没用,就请一笑而过.何必呢,如果是心痛一个共享币,请申请管理,从我的ID号中扣
 除10倍给你.......我也不是嘚瑟自己有多了不起,用不着炫耀什么的.....

可以做分析副图使用,也可做分时副图使用......
指标导入没有密码,查看源码密码是 168
源码以文本方式也一并上传了......

开心买卖每一天,祝股友投资愉快.

空方力度:=100*(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55));
多方力度:=(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1));
 RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;
 M:=55;N:=34;LC:=REF(CLOSE,1);RSI:=((SMA(MAX((CLOSE-LC),0),3,1)/SMA(ABS((CLOSE-LC)),3,1))*100);FF:=EMA(CLOSE,3);
 MA15:=EMA(CLOSE,21);DRAWICON(CROSS(88.8,RSI),90,15);
 VAR1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
 VAR2:=EMA(VAR1,8);VAR3:=3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1),3,1);
趋势:=EMA(VAR3,3)-10;VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;VAR5:=FILTER((趋势<=13 AND VAR4>13),10);VAR6:=FILTER((趋势>=90 AND VAR4),10);VAR7:=LLV(LOW,30);
 VAR8:=HHV(HIGH,30);VAR9:=EMA((CLOSE-VAR7)/(VAR8-VAR7)*4,4)*25;VAR10:=(VAR9-LLV(VAR9,4))/(HHV(VAR9,4)-LLV(VAR9,4))*100;VAR11:=SMA(ABS(LOW-REF(LOW,1)),3,1)/SMA(MAX(LOW-REF(LOW,1),0),3,1);
 VAR12:=HHV(VAR11,30)*8;VAR2222:=REF(LOW,1);VAR3333:=(SMA(ABS(LOW-VAR2222),3,1))/(SMA(MAX(LOW-VAR2222,0),3,1))*100;VAR4444:=EMA(IF(CLOSE*1.3,VAR3333*10,VAR3333/10),3);
 VAR5555:=LLV(LOW,30);VAR6666:=HHV(VAR4444,30);VAR7777:=IF(MA(CLOSE,58),1,0);主力吸筹:(EMA(IF(LOW<=VAR5555,(VAR4444+VAR6666*2)/2,0),3))/(618)*VAR7777,COLORYELLOW,NODRAW;
 VAR9999:=IF(主力吸筹>100,100,主力吸筹);A5:=((CLOSE-(LLV(LOW,9)))/((HHV(HIGH,9))-(LLV(LOW,9))))*100;A6:=SMA(A5,3,1);A7:=SMA(A6,3,1);A17:=MA(CLOSE,90);A26:=((CLOSE-A17)/A17)*100;
 RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K2:=SMA(RSV2,3,1);D2:=SMA(K2,3,1);A65:=(CROSS(K2,D2))*60;A105:=MA(CLOSE,27);A106:=((CLOSE-A105)/A105)*100;A107:=(MA(A106,3));
 A149:=BARSLAST(((CROSS(-10,A107))=1));A150:=BARSLAST(((CROSS(A107,10))=1));A151:=((A107<-10) AND (A149>3));A152:=((A107>10) AND (A150>3));赶快出手:0,COLORRED,DOTLINE,NODRAW;
 NOTEXT底:0,DOTLINE,COLORGRAY;安全:=(((IF(A151,A107,0))<0)*-10),COLORGREEN;STICKLINE(VAR9999>-150,0,VAR9999*0.33,0,1),COLORYELLOW;STICKLINE(VAR9999>-150,0,VAR9999*0.33,3.2,0),COLOR117777;
 STICKLINE(VAR9999>-150,0,VAR9999*0.33,2.0,0),COLOR119999;STICKLINE(VAR9999>-150,0,VAR9999*0.33,1.0,0),COLOR11BBBB;STICKLINE(VAR9999>-150,0,VAR9999*0.33,0.2,0),COLOR11DDDD;
 STICKLINE(VAR9999>-150,0,VAR9999*0.33,0.0,0),COLOR44FFFF;STICKLINE(CROSS(多方力度,6.78),33.33,0,3.2,0),COLOR000555;STICKLINE(CROSS(多方力度,6.78),33.33,0,2.8,0),COLOR000777;
 STICKLINE(CROSS(多方力度,6.78),33.33,0,2.0,0),COLOR000999;STICKLINE(CROSS(多方力度,6.78),33.33,0,1.0,0),COLOR000BBB;STICKLINE(CROSS(多方力度,6.78),33.33,0,0.2,0),COLOR000DDD;
 STICKLINE(CROSS(多方力度,6.78),33.33,0,0.0,0),COLOR000FFF;NOTEXT顶:90,DOTLINE,COLORLIBLUE;NOTEXT界:44,DOTLINE,COLORGRAY;多方强度大小:多方力度,COLORMAGENTA,LINETHICK2;
空方强度大小:空方力度,COLORLIGREEN,LINETHICK1;持股:=(IF(SAR(10,2,20)<=L,SAR(10,2,20),DRAWNULL)),COLORRED,NODRAW;持币:=(IF(SAR(10,2,20)>=H,SAR(10,2,20),DRAWNULL)),COLORCYAN,NODRAW;
 STICKLINE(持股,43.98,44.02,2.1,0),COLORRED;STICKLINE(持币,43.98,44.02,2.1,0),COLORCYAN;今日保护价:(REF(C,2)+REF(C,1)+O)/3,COLORCYAN,NODRAW;


 通达信实盘 T+0 副图 (副图分时副图 贴图) 主图副图配合使用 准确性较高

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看