股票下载网共有股票软件:7208 个 | 股票公式:30928 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6666186 次 | 今日更新:0

通达信T+0(无未来函数)原码公式-极品指标公式源码

简介:使用方法: 红色的操盘决策K线表示持股,蓝色的操盘决策K线表示持币,蓝色转红色表示买点,红色转蓝色表示卖点。蓝边黄心K线是减仓信号。蓝边白心K线是大幅度减仓直至清仓离场的信号。 黄金线是个股的生命线,如有效跌破,应清仓或大部分减仓。多空
标签:通达信T+0(无未来函数)原码公式-极品指标公式源码
  来源:www.gpxiazai.com   发布时间:2011-02-15 点击:

使用方法:
  红色的操盘决策K线表示持股,蓝色的操盘决策K线表示持币,蓝色转红色表示买点,红色转蓝色表示卖点。蓝边黄心K线是减仓信号。蓝边白心K线是大幅度减仓直至清仓离场的信号。
  黄金线是个股的生命线,如有效跌破,应清仓或大部分减仓。多空线是最后的防线,如有效跌破,就应该完全清仓。如果把周期改为60分钟、30分钟等,可能会出现你意想不到的效果,非常适合T+0操作。如果您觉得有用就投本人一票,以后有好的指标再发来

VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;
黄金线:EMA(3*VAR1-2*SMA(VAR1,2,1),13);
CJ:=(3*C+L+O+H)/6;
多空线:(20*CJ+19*REF(CJ,1)+18*REF(CJ,2)+17*REF(CJ,3)+16*REF(CJ,4)+15*REF(CJ,5)+14*REF(CJ,6)+13*REF(CJ,7)+12*REF(CJ,8)+11*REF(CJ,9)+10*REF(CJ,10)+9*REF(CJ,11)+8*REF(CJ,12)+7*REF(CJ,13)+6*REF(CJ,14)+5*REF(CJ,15)+4*REF(CJ,16)+3*REF(CJ,17)+2*REF(CJ,18)+REF(CJ,20))/210;
亚当:=((HIGH + LOW + CLOSE)/3-MA((HIGH + LOW + CLOSE)/3,14))*100/(1.5*AVEDEV((HIGH + LOW + CLOSE)/3,14));
N:=1,100,12;
夏娃:=EMA(亚当,N); X2:=亚当; X3:=夏娃;
STICKLINE(X2>=X3,LOW,HIGH,0.1,0),COLORRED;
STICKLINE(X2>=X3,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(X2>=X3,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(X2>=X3,CLOSE,OPEN,2,0),COLOR0000DD;
STICKLINE(X2>=X3,CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE(X2<X3,CLOSE,OPEN,1,0),COLOREEEE00;
STICKLINE(X2<X3,CLOSE,OPEN,2,0),COLORDDDD00;
STICKLINE(X2<X3,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(X2<X3,CLOSE,OPEN,4.5,0),COLORAAAA00;
STICKLINE(X2<X3,LOW,HIGH,0.1,0),COLORFFFF00;
STICKLINE(X2<X3 AND C>=黄金线 AND 黄金线>=多空线,OPEN,CLOSE,3.5,0),COLORYELLOW;
STICKLINE(X2<X3 AND C>=多空线 AND C<黄金线,OPEN,CLOSE,3.5,0),COLORWHITE;
 

  • 股票公式精品推荐
  • 02-24此指标必须结合其他指标进行判断 主力仓
  • 02-24祝投资顺利 发财 百日地量 通达信副图/
  • 02-24最熟悉的指标 MACD这样用,你肯定不知道
  • 02-24结合大盘和个股来看 涨停领军 通达信选
  • 02-24不赚钱真的很难 天下无敌 通达信副图指
  • 02-23精华指标 波段最赚钱 通达信主图/副图/
  • 02-23牛逼的指标 抄底黄柱红球 通达信副图/选
  • 02-23本人珍藏的指标 拥抱股神 通达信副图指
  • 02-23效果如何用了就知道 回踩绝底 通达信幅
  • 02-23分享我用的比较得意一个指标 波段极品
  • 02-23指标有亮点 短线买卖 逃顶 通达信副图指
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看