股票下载网共有股票软件:7205 个 | 股票公式:30086 个 | 文章:3567 篇 | 总容量:70.999 G | 总下载:6368858 次 | 今日更新:0

通达信T+0(无未来函数)原码公式-极品指标公式源码

简介:使用方法: 红色的操盘决策K线表示持股,蓝色的操盘决策K线表示持币,蓝色转红色表示买点,红色转蓝色表示卖点。蓝边黄心K线是减仓信号。蓝边白心K线是大幅度减仓直至清仓离场的信号。 黄金线是个股的生命线,如有效跌破,应清仓或大部分减仓。多空
标签:通达信T+0(无未来函数)原码公式-极品指标公式源码
  来源:www.gpxiazai.com   发布时间:11-02-15 点击:

使用方法:
  红色的操盘决策K线表示持股,蓝色的操盘决策K线表示持币,蓝色转红色表示买点,红色转蓝色表示卖点。蓝边黄心K线是减仓信号。蓝边白心K线是大幅度减仓直至清仓离场的信号。
  黄金线是个股的生命线,如有效跌破,应清仓或大部分减仓。多空线是最后的防线,如有效跌破,就应该完全清仓。如果把周期改为60分钟、30分钟等,可能会出现你意想不到的效果,非常适合T+0操作。如果您觉得有用就投本人一票,以后有好的指标再发来

VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;
黄金线:EMA(3*VAR1-2*SMA(VAR1,2,1),13);
CJ:=(3*C+L+O+H)/6;
多空线:(20*CJ+19*REF(CJ,1)+18*REF(CJ,2)+17*REF(CJ,3)+16*REF(CJ,4)+15*REF(CJ,5)+14*REF(CJ,6)+13*REF(CJ,7)+12*REF(CJ,8)+11*REF(CJ,9)+10*REF(CJ,10)+9*REF(CJ,11)+8*REF(CJ,12)+7*REF(CJ,13)+6*REF(CJ,14)+5*REF(CJ,15)+4*REF(CJ,16)+3*REF(CJ,17)+2*REF(CJ,18)+REF(CJ,20))/210;
亚当:=((HIGH + LOW + CLOSE)/3-MA((HIGH + LOW + CLOSE)/3,14))*100/(1.5*AVEDEV((HIGH + LOW + CLOSE)/3,14));
N:=1,100,12;
夏娃:=EMA(亚当,N); X2:=亚当; X3:=夏娃;
STICKLINE(X2>=X3,LOW,HIGH,0.1,0),COLORRED;
STICKLINE(X2>=X3,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(X2>=X3,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(X2>=X3,CLOSE,OPEN,2,0),COLOR0000DD;
STICKLINE(X2>=X3,CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE(X2<X3,CLOSE,OPEN,1,0),COLOREEEE00;
STICKLINE(X2<X3,CLOSE,OPEN,2,0),COLORDDDD00;
STICKLINE(X2<X3,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(X2<X3,CLOSE,OPEN,4.5,0),COLORAAAA00;
STICKLINE(X2<X3,LOW,HIGH,0.1,0),COLORFFFF00;
STICKLINE(X2<X3 AND C>=黄金线 AND 黄金线>=多空线,OPEN,CLOSE,3.5,0),COLORYELLOW;
STICKLINE(X2<X3 AND C>=多空线 AND C<黄金线,OPEN,CLOSE,3.5,0),COLORWHITE;
 

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看