股票下载网共有股票软件:7218 个 | 股票公式:32417 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7382128 次 | 今日更新:13

通达信T+0(无未来函数)原码公式-极品指标公式源码

简介:使用方法: 红色的操盘决策K线表示持股,蓝色的操盘决策K线表示持币,蓝色转红色表示买点,红色转蓝色表示卖点。蓝边黄心K线是减仓信号。蓝边白心K线是大幅度减仓直至清仓离场的信号。 黄金线是个股的生命线,如有效跌破,应清仓或大部分减仓。多空
标签:通达信T+0(无未来函数)原码公式-极品指标公式源码
  来源:www.gpxiazai.com   发布时间:2011-02-15 点击:

使用方法:
  红色的操盘决策K线表示持股,蓝色的操盘决策K线表示持币,蓝色转红色表示买点,红色转蓝色表示卖点。蓝边黄心K线是减仓信号。蓝边白心K线是大幅度减仓直至清仓离场的信号。
  黄金线是个股的生命线,如有效跌破,应清仓或大部分减仓。多空线是最后的防线,如有效跌破,就应该完全清仓。如果把周期改为60分钟、30分钟等,可能会出现你意想不到的效果,非常适合T+0操作。如果您觉得有用就投本人一票,以后有好的指标再发来

VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;
黄金线:EMA(3*VAR1-2*SMA(VAR1,2,1),13);
CJ:=(3*C+L+O+H)/6;
多空线:(20*CJ+19*REF(CJ,1)+18*REF(CJ,2)+17*REF(CJ,3)+16*REF(CJ,4)+15*REF(CJ,5)+14*REF(CJ,6)+13*REF(CJ,7)+12*REF(CJ,8)+11*REF(CJ,9)+10*REF(CJ,10)+9*REF(CJ,11)+8*REF(CJ,12)+7*REF(CJ,13)+6*REF(CJ,14)+5*REF(CJ,15)+4*REF(CJ,16)+3*REF(CJ,17)+2*REF(CJ,18)+REF(CJ,20))/210;
亚当:=((HIGH + LOW + CLOSE)/3-MA((HIGH + LOW + CLOSE)/3,14))*100/(1.5*AVEDEV((HIGH + LOW + CLOSE)/3,14));
N:=1,100,12;
夏娃:=EMA(亚当,N); X2:=亚当; X3:=夏娃;
STICKLINE(X2>=X3,LOW,HIGH,0.1,0),COLORRED;
STICKLINE(X2>=X3,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(X2>=X3,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(X2>=X3,CLOSE,OPEN,2,0),COLOR0000DD;
STICKLINE(X2>=X3,CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE(X2<X3,CLOSE,OPEN,1,0),COLOREEEE00;
STICKLINE(X2<X3,CLOSE,OPEN,2,0),COLORDDDD00;
STICKLINE(X2<X3,CLOSE,OPEN,3,0),COLORCCCC00;
STICKLINE(X2<X3,CLOSE,OPEN,4.5,0),COLORAAAA00;
STICKLINE(X2<X3,LOW,HIGH,0.1,0),COLORFFFF00;
STICKLINE(X2<X3 AND C>=黄金线 AND 黄金线>=多空线,OPEN,CLOSE,3.5,0),COLORYELLOW;
STICKLINE(X2<X3 AND C>=多空线 AND C<黄金线,OPEN,CLOSE,3.5,0),COLORWHITE;
 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看