股票下载网共有股票软件:7191 个 | 指标公式:29634 个 | 文章:3403 篇 | 总容量:69.666 G | 总下载:6101411 次 | 今日更新:12

洞察主力吸筹,洗盘,出货的买卖量主图(源码、贴图)

简介:结合网上朋友的指标,根据自己的思路改编成的主图指标。在此再次谢谢原作者!注意主图中的黄色K线与白色K线所在位置,结合其他指标判断主力意图再做买卖决定。(均线日期根据个人所爱可以自行调整)MA5:MA(CLOSE,M1);MA13:MA(CL
标签:洞察主力吸筹,洗盘,出货的买卖量主图(源码、贴图)  来源:www.gpxiazai.com   发布时间:11-02-15 点击:

结合网上朋友的指标,根据自己的思路改编成的主图指标。在此再次谢谢原作者!
注意主图中的黄色K线与白色K线所在位置,结合其他指标判断主力意图再做买卖决定。(均线日期根据个人所爱可以自行调整)

MA5:MA(CLOSE,M1);
MA13:MA(CLOSE,M2);
MA25:MA(CLOSE,M3);
MA40:MA(CLOSE,M4);
量5:=EMA(EMA(VOL,5),5);
量35:=EMA(EMA(VOL,35),35);
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
成交:=VOL;
主买:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLOR00E521;
主卖:=IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2));
主买力度:=VOL/(主买-主卖);
买卖比:=主买/主卖;
昨日比:=买卖比/REF(买卖比,1);
净买:(主买-主卖)/100,NODRAW;
抢筹:=买卖比>4,NODRAW;
B大二:=买卖比>2,NODRAW;
倍量:=(V/REF(V,1)>=1.81 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),COLORYELLOW;
BB:=净买<0;
净买天数:BARSLAST(BB),COLORMAGENTA,NODRAW;
三日最低:=EMA((REF(L,4)+REF(L,3)+REF(L,2))/3,3);
三日最高:=EMA((REF(H,4)+REF(H,3)+REF(L,2))/3,3),COLORWHITE;
底线:=IF(C>三日最低,三日最低,DRAWNULL),COLOR8000FF;
高线:=IF(C<三日最高,三日最低,DRAWNULL),COLORWHITE;
STICKLINE(CURRBARSCOUNT=1,三日最高,三日最高,100,-1),COLORLIRED;
STICKLINE(CURRBARSCOUNT=1,三日最低,三日最低,100,-1),COLORGREEN;
STICKLINE(净买>0,C,O,3,0),COLORRED;
STICKLINE(净买<0,C,O,1.8,0),COLORGREEN;
STICKLINE(抢筹,C,O,2,0),COLORYELLOW;
STICKLINE(主买力度>9,H,O,3,0),COLORWHITE;


 

  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看