股票下载网共有股票软件:7209 个 | 股票公式:30471 个 | 文章:3638 篇 | 总容量:71.000 G | 总下载:6556780 次 | 今日更新:18

洞察主力吸筹,洗盘,出货的买卖量主图(源码、贴图)

简介:结合网上朋友的指标,根据自己的思路改编成的主图指标。在此再次谢谢原作者!注意主图中的黄色K线与白色K线所在位置,结合其他指标判断主力意图再做买卖决定。(均线日期根据个人所爱可以自行调整)MA5:MA(CLOSE,M1);MA13:MA(CL
标签:洞察主力吸筹,洗盘,出货的买卖量主图(源码、贴图)
  来源:www.gpxiazai.com   发布时间:2011-02-15 点击:

结合网上朋友的指标,根据自己的思路改编成的主图指标。在此再次谢谢原作者!
注意主图中的黄色K线与白色K线所在位置,结合其他指标判断主力意图再做买卖决定。(均线日期根据个人所爱可以自行调整)

MA5:MA(CLOSE,M1);
MA13:MA(CLOSE,M2);
MA25:MA(CLOSE,M3);
MA40:MA(CLOSE,M4);
量5:=EMA(EMA(VOL,5),5);
量35:=EMA(EMA(VOL,35),35);
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
成交:=VOL;
主买:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLOR00E521;
主卖:=IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2));
主买力度:=VOL/(主买-主卖);
买卖比:=主买/主卖;
昨日比:=买卖比/REF(买卖比,1);
净买:(主买-主卖)/100,NODRAW;
抢筹:=买卖比>4,NODRAW;
B大二:=买卖比>2,NODRAW;
倍量:=(V/REF(V,1)>=1.81 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),COLORYELLOW;
BB:=净买<0;
净买天数:BARSLAST(BB),COLORMAGENTA,NODRAW;
三日最低:=EMA((REF(L,4)+REF(L,3)+REF(L,2))/3,3);
三日最高:=EMA((REF(H,4)+REF(H,3)+REF(L,2))/3,3),COLORWHITE;
底线:=IF(C>三日最低,三日最低,DRAWNULL),COLOR8000FF;
高线:=IF(C<三日最高,三日最低,DRAWNULL),COLORWHITE;
STICKLINE(CURRBARSCOUNT=1,三日最高,三日最高,100,-1),COLORLIRED;
STICKLINE(CURRBARSCOUNT=1,三日最低,三日最低,100,-1),COLORGREEN;
STICKLINE(净买>0,C,O,3,0),COLORRED;
STICKLINE(净买<0,C,O,1.8,0),COLORGREEN;
STICKLINE(抢筹,C,O,2,0),COLORYELLOW;
STICKLINE(主买力度>9,H,O,3,0),COLORWHITE;


 

  • 股票公式精品推荐
  • 01-16自编 分时盘T+0 通达信分时主图/副图指
  • 01-16没有未来函数杜绝信号漂移 运钞火车 通
  • 01-16十倍牛股指标 主力建仓指标公式 通达信
  • 01-15不限时 成功率更高 涨停回马 优化版第三
  • 01-12收费看盘软件里导出来的指标 通达信指标
  • 01-11可赚一个小波段 领头羊 通达信副图/选股
  • 01-11自用十年的精品指标 听雨出击 通达信副
  • 01-10财神送钱 财神 通达信选股/副图指标 源
  • 01-10收益10% 果断介入 通达信副图/选股指标
  • 01-09非常有用的指标 macd长短牛熊 通达信副
  • 01-09中短操盘用之极佳 富力主筹散筹 通达信
  • 01-09造福小散 王中王 通达信副图指标 贴图
  • 01-08相当不错的指标 “一指千金”通达信主图
  • 01-05更方便 特别的指标 通达信副图源码 贴图
  • 01-05抓牛股的核心和精华 “四金叉”一网打尽
  • 01-04分亨B点入S点出升级版 分时盘T+0 通达
  • 01-04副图、选股通用的一款指标 小阳变大阳
  • 01-03精确的分时指标 夫为妻纲 通达信分时副
  • 01-03源码分享 “绝杀主力” 通达信副图指标
  • 01-03放心使用 无未来函数 “滴水穿石”和谐
  • 01-03通达信蓝绿点买卖指标 无未来可以放心使
  • 01-02通达信指标公式 做T用预警 加密
  • 01-02通达信副图指标slowkd——一个比MACD和
  • 12-29通达信富力顶底趋势副图指标 贴图
  • 12-29通达信牛股基因 源码 副图 选股 贴图
  • 12-29通达信 益盟私募操盘线+主力资金监测+3
  • 12-29通达信 奥德量量能+鹰眼识庄+涨跌停标记
  • 12-29通达信“筹码博弈” 源码 副图 贴图
  • 12-28通达信主图指标 三线合一 指标 主图 贴
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 学了还要学
    股票公式火热下载榜
    看了还想看