股票下载网共有股票软件:7209 个 | 股票公式:31608 个 | 文章:3699 篇 | 总容量:71.000 G | 总下载:6966878 次 | 今日更新:15

洞察主力吸筹,洗盘,出货的买卖量主图(源码、贴图)

简介:结合网上朋友的指标,根据自己的思路改编成的主图指标。在此再次谢谢原作者!注意主图中的黄色K线与白色K线所在位置,结合其他指标判断主力意图再做买卖决定。(均线日期根据个人所爱可以自行调整)MA5:MA(CLOSE,M1);MA13:MA(CL
标签:洞察主力吸筹,洗盘,出货的买卖量主图(源码、贴图)
  来源:www.gpxiazai.com   发布时间:2011-02-15 点击:

结合网上朋友的指标,根据自己的思路改编成的主图指标。在此再次谢谢原作者!
注意主图中的黄色K线与白色K线所在位置,结合其他指标判断主力意图再做买卖决定。(均线日期根据个人所爱可以自行调整)

MA5:MA(CLOSE,M1);
MA13:MA(CLOSE,M2);
MA25:MA(CLOSE,M3);
MA40:MA(CLOSE,M4);
量5:=EMA(EMA(VOL,5),5);
量35:=EMA(EMA(VOL,35),35);
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
成交:=VOL;
主买:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLOR00E521;
主卖:=IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2));
主买力度:=VOL/(主买-主卖);
买卖比:=主买/主卖;
昨日比:=买卖比/REF(买卖比,1);
净买:(主买-主卖)/100,NODRAW;
抢筹:=买卖比>4,NODRAW;
B大二:=买卖比>2,NODRAW;
倍量:=(V/REF(V,1)>=1.81 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),COLORYELLOW;
BB:=净买<0;
净买天数:BARSLAST(BB),COLORMAGENTA,NODRAW;
三日最低:=EMA((REF(L,4)+REF(L,3)+REF(L,2))/3,3);
三日最高:=EMA((REF(H,4)+REF(H,3)+REF(L,2))/3,3),COLORWHITE;
底线:=IF(C>三日最低,三日最低,DRAWNULL),COLOR8000FF;
高线:=IF(C<三日最高,三日最低,DRAWNULL),COLORWHITE;
STICKLINE(CURRBARSCOUNT=1,三日最高,三日最高,100,-1),COLORLIRED;
STICKLINE(CURRBARSCOUNT=1,三日最低,三日最低,100,-1),COLORGREEN;
STICKLINE(净买>0,C,O,3,0),COLORRED;
STICKLINE(净买<0,C,O,1.8,0),COLORGREEN;
STICKLINE(抢筹,C,O,2,0),COLORYELLOW;
STICKLINE(主买力度>9,H,O,3,0),COLORWHITE;


 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看