股票下载网共有股票软件:7191 个 | 指标公式:29634 个 | 文章:3403 篇 | 总容量:69.666 G | 总下载:6101411 次 | 今日更新:12

强势拉升+底部来临:你的翻身利器(无未来)

简介:上涨途中,当K线由灰色变为淡红或洋红时,进入上升通道,当出现红色时,拉升出现;当K线出现绿色时,提醒你底部即将到来,最低价越接近下轨,反弹的劲道越强,此时可以轻仓参与,如果还下跌继续加仓,当底部出现红色时,要毫无顾忌重仓杀入,就等着数钱吧!
标签:强势拉升+底部来临:你的翻身利器(无未来)  来源:www.gpxiazai.com   发布时间:13-09-11 点击:

上涨途中,当K线由灰色变为淡红或洋红时,进入上升通道,当出现红色时,拉升出现;当K线出现绿色时,提醒你底部即将到来,最低价越接近下轨,反弹的劲道越强,此时可以轻仓参与,如果还下跌继续加仓,当底部出现红色时,要毫无顾忌重仓杀入,就等着数钱吧!
再次强调:本指标无未来,出现信号不会漂移,就是在操作时心态要好,不要轻易全仓!当你多次操练以后,股市就是你的取钱机!



{强势拉升}
上趋势:=MA(LOW,20)*1.2,COLOR0080FF,LINETHICK2;
次上趋势:=MA(LOW,20)*1.1,COLORYELLOW;
次下趋势:MA(HIGH,20)*0.9,COLORWHITE;
下趋势:MA(HIGH,20)*0.8,COLORGREEN,LINETHICK1;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趋势强度:IF(C>次上趋势,IF(C>上趋势,4,3),IF(C>次下趋势 AND C<次上趋势,2,IF(C<下趋势,0,1))),NODRAW;

{前高}
TY:=C;
A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);
A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
前高:=REF(C,BARSLAST(HD));
Q:=STICKLINE(C,前高,前高,8,0),COLORBLUE;
前底:=REF(C,BARSLAST(LD));
前中:=REF((C-O)/2+O,BARSLAST((C-REF(C,1))/REF(C,1)*100>4 AND CROSS(C,前高)));
{猛虎出笼}
猛虎:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);
出笼:=EMA(猛虎,7),COLORRED;
笼顶:=(WINNER(120*C/100)-WINNER(100*C/100))*100,COLORGREEN,LINETHICK3;

A:=趋势强度=3 AND 出笼>笼顶;
B:=CROSS(C,前高);
D:=(C-REF(C,1))/REF(C,1)*100>=4;
拉天:BARSLAST(A AND B OR A AND D),NODRAW,COLORWHITE;
N:=BARSLAST(A AND B OR A AND D);
F:=FINANCE(7)<1800000000 AND TOTALBARSCOUNT>20 AND FINANCE(33)>0 AND DYNAINFO(4)>0;
G:=趋势强度>=3 AND REF(趋势强度,1)<=2;
强拉1:=A AND B;
强拉2:=A AND D;
拉升3:=G AND B;
拉升4:=G AND D;
STICKLINE(趋势强度=0,H,L,4,1),COLORRED;
STICKLINE(趋势强度=1,H,L,2,1),COLORGREEN;
STICKLINE(趋势强度=2,H,L,2,1),COLORGRAY;
STICKLINE(趋势强度=3,H,L,2,1),COLORYELLOW;
STICKLINE(趋势强度=0,C,O,4,0),COLORRED;
STICKLINE(趋势强度=1,C,O,2,0),COLORGREEN;
STICKLINE(趋势强度=2,C,O,2,0),COLORGRAY;
STICKLINE(趋势强度=3,C,O,2,0),COLORYELLOW;
STICKLINE(拉升3,H,L,3,1),COLORLIRED;
STICKLINE(拉升3,C,O,3,0),COLORLIRED;
STICKLINE(拉升4,H,L,3,1),COLORLIRED;
STICKLINE(拉升4,C,O,3,0),COLORLIRED;
STICKLINE(强拉1,H,L,3,1),COLORMAGENTA;
STICKLINE(强拉1,C,O,3,0),COLORMAGENTA;
STICKLINE(强拉2,H,L,3,1),COLORMAGENTA;
STICKLINE(强拉2,C,O,3,0),COLORMAGENTA;
STICKLINE(趋势强度=4,H,L,2,1),COLORRED;
STICKLINE(趋势强度=4,C,O,2,0),COLORRED;








  • 股票公式精品推荐
  • 08-01通达信李雨青大小金边大小金角MACD骑墙
  • 05-27通达信极品MACD 趋势MACD副图指标(源码
  • 05-27淘宝购买的暴涨主图 黄金起爆点 免费送
  • 05-16通达信买卖 价值连城的会员指标 (TNE下
  • 05-11通达信实盘 T+0 副图 (副图分时副图 贴
  • 05-09通达信价值20颗金钻的抄底极品(指标 副
  • 05-08超准确的“顶底王”指标(源码 副图 通
  • 05-08通达信多空MACD+背离公式指标副图贴图
  • 05-08通达信macd,老指标新用法:macd有狼心源
  • 05-06通达信无中生有,阴阳动则生万物(指标
  • 05-06通达信连跌暴跌是机会,止跌回升抢反弹
  • 05-06通达信量价时空生命线指标(源码副图贴
  • 05-05通达信MACD/KDJ/RSI/DMI顶底背离,可以
  • 05-05通达信KDJ终结者把传统指标KDJ玩到了极
  • 05-05通达信macd超强指标 副图(源码及图例)
  • 05-05疯牛猎手 只为每月翻倍而来专做强势牛股
  • 05-05通达信在时空隧道中把握关键节点指标 副
  • 05-05非常实用的抓牛波段操作系统,如果熟悉
  • 05-03通达信金K线指标,强势通关 选股公式
  • 03-23通达信爱上彩虹,吃定彩虹(指标 主图/
  • 03-13通达信令人梦寐以求的新版【小荷露角】
  • 03-13貔貅指标步步踏在上升拐点上(指标 主图
  • 02-27通达信MACD多周期同图显示指标 MACD K线
  • 02-27筹码分布 通达信筹码突破选股 动态筹码
  • 02-25通达信大作手系列三剑客指标( 指标贴图
  • 09-02古氏趋势 用带主力资金流的量能柱看趋势
  • 07-04缠论123战法/三买选股公式/强势形态/收
  • 11-09通达信抄底神针黑马指标 准确率90%以上
  • 11-06Super ideal小V逆转预警 说明 源码 无未
  • 11-05通达信最准确的启动点(源码、副图)让你
  • 学了还要学
    股票公式火热下载榜
    看了还想看