股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7559381 次 | 今日更新:0

通达信包你赚钱指标公式

简介:MSD:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORWHITE;风险区:80,COLORFF85FF;安全区:20,COLORYELLOW;天线:100,COLORFFF
标签:  来源:www.gpxiazai.com   发布时间:2013-08-08 点击:

MSD:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORWHITE;
风险区:80,COLORFF85FF;
安全区:20,COLORYELLOW;
天线:100,COLORFFFF00,LINETHICK2;
地线:=0,LINETHICK2 COLOR6699FF;
强弱线:50,COLORGREEN,POINTDOT;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
趋势值:VAR13,COLORRED;
STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLORRED;
STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLOR00FF0F;
VARK1:=EMA(HHV(HIGH,500),21);
VARK2:=EMA(HHV(HIGH,250),21);
VARK3:=EMA(HHV(HIGH,90),21);
VARK4:=EMA(LLV(LOW,500),21);
VARK5:=EMA(LLV(LOW,250),21);
VARK:=EMA(LLV(LOW,90),21);
VARK7:=EMA((VARK4*0.96+VARK5*0.96+VARK*0.96+VARK1*0.558+VARK2*0.558+VARK3*0.558)/6,21);
VARK8:=EMA((VARK4*1.25+VARK5*1.23+VARK*1.2+VARK1*0.55+VARK2*0.55+VARK3*0.65)/6,21);
VARK9:=EMA((VARK4*1.3+VARK5*1.3+VARK*1.3+VARK1*0.68+VARK2*0.68+VARK3*0.68)/6,21);
VARKA:=EMA((VARK7*3+VARK8*2+VARK9)/6*1.738,21);
VARKB:=REF(LOW,1);
VARKC:=SMA(ABS(LOW-VARKB),3,1)/SMA(MAX(LOW-VARKB,0),3,1)*100;
VARKD:=EMA(IF(CLOSE*1.35<=VARKA,VARKC*10,VARKC/10),3);
VARKE:=LLV(LOW,30);
VARKF:=HHV(VARKD,30);
VARK10:=IF(MA(CLOSE,58),1,0);
火焰山: EMA(IF(LOW<=VARKE,(VARKD+VARKF*2)/2,0),3)/618*VARK10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
今量: 火焰山;
STICKLINE(火焰山>0,0,今量*1.2,8,0) COLOR0000FF;
STICKLINE(火焰山>0,0,今量*0.8,8,0) COLOR0066FF;
STICKLINE(火焰山>0,0,今量*0.6,8,0) COLOR0099FF;
STICKLINE(火焰山>0,0,今量*0.4,8,0) COLOR00CCFF;
STICKLINE(火焰山>0,0,今量*0.2,8,0) COLOR00FFFF;


 


 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看