股票下载网共有股票软件:7208 个 | 股票公式:30928 个 | 文章:3644 篇 | 总容量:71.000 G | 总下载:6666186 次 | 今日更新:0

通达信包你赚钱指标公式

简介:MSD:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORWHITE;风险区:80,COLORFF85FF;安全区:20,COLORYELLOW;天线:100,COLORFFF
标签:通达信包你赚钱指标公式
  来源:www.gpxiazai.com   发布时间:2013-08-08 点击:

MSD:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLORWHITE;
风险区:80,COLORFF85FF;
安全区:20,COLORYELLOW;
天线:100,COLORFFFF00,LINETHICK2;
地线:=0,LINETHICK2 COLOR6699FF;
强弱线:50,COLORGREEN,POINTDOT;
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
趋势值:VAR13,COLORRED;
STICKLINE(VAR12-VAR13>0,VAR12,VAR13,8,0),COLORRED;
STICKLINE(VAR12-VAR13<0,VAR12,VAR13,8,0),COLOR00FF0F;
VARK1:=EMA(HHV(HIGH,500),21);
VARK2:=EMA(HHV(HIGH,250),21);
VARK3:=EMA(HHV(HIGH,90),21);
VARK4:=EMA(LLV(LOW,500),21);
VARK5:=EMA(LLV(LOW,250),21);
VARK:=EMA(LLV(LOW,90),21);
VARK7:=EMA((VARK4*0.96+VARK5*0.96+VARK*0.96+VARK1*0.558+VARK2*0.558+VARK3*0.558)/6,21);
VARK8:=EMA((VARK4*1.25+VARK5*1.23+VARK*1.2+VARK1*0.55+VARK2*0.55+VARK3*0.65)/6,21);
VARK9:=EMA((VARK4*1.3+VARK5*1.3+VARK*1.3+VARK1*0.68+VARK2*0.68+VARK3*0.68)/6,21);
VARKA:=EMA((VARK7*3+VARK8*2+VARK9)/6*1.738,21);
VARKB:=REF(LOW,1);
VARKC:=SMA(ABS(LOW-VARKB),3,1)/SMA(MAX(LOW-VARKB,0),3,1)*100;
VARKD:=EMA(IF(CLOSE*1.35<=VARKA,VARKC*10,VARKC/10),3);
VARKE:=LLV(LOW,30);
VARKF:=HHV(VARKD,30);
VARK10:=IF(MA(CLOSE,58),1,0);
火焰山: EMA(IF(LOW<=VARKE,(VARKD+VARKF*2)/2,0),3)/618*VARK10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
今量: 火焰山;
STICKLINE(火焰山>0,0,今量*1.2,8,0) COLOR0000FF;
STICKLINE(火焰山>0,0,今量*0.8,8,0) COLOR0066FF;
STICKLINE(火焰山>0,0,今量*0.6,8,0) COLOR0099FF;
STICKLINE(火焰山>0,0,今量*0.4,8,0) COLOR00CCFF;
STICKLINE(火焰山>0,0,今量*0.2,8,0) COLOR00FFFF;


 


 

  • 股票公式精品推荐
  • 02-24此指标必须结合其他指标进行判断 主力仓
  • 02-24祝投资顺利 发财 百日地量 通达信副图/
  • 02-24最熟悉的指标 MACD这样用,你肯定不知道
  • 02-24结合大盘和个股来看 涨停领军 通达信选
  • 02-24不赚钱真的很难 天下无敌 通达信副图指
  • 02-23精华指标 波段最赚钱 通达信主图/副图/
  • 02-23牛逼的指标 抄底黄柱红球 通达信副图/选
  • 02-23本人珍藏的指标 拥抱股神 通达信副图指
  • 02-23效果如何用了就知道 回踩绝底 通达信幅
  • 02-23分享我用的比较得意一个指标 波段极品
  • 02-23指标有亮点 短线买卖 逃顶 通达信副图指
  • 02-22准确率接近100% 金牛淘金 通达信副图指
  • 02-22此指标秒杀市场上你看到的绝大部分顶底
  • 02-22成功抄到黄金底 反诱空主力资金拉升与反
  • 02-22附有使用说明 MACD超级指标 通达信副图
  • 02-22很有效的经典指标 国风KDJ 通达信副图指
  • 02-11极品中的极品 天下无敌 通达信副图指标
  • 02-09鱼跃龙门 低吸最美、有几个 通达信主图
  • 02-09鱼跃龙门 低吸最美、有几个 通达信选股
  • 02-09做单顺利的指标 多空指标 波段指标 文华
  • 02-09不亏钱的股票那就是赚钱了 这就是底系列
  • 02-09指标仅供学习 抄大底 通达信副图/选股源
  • 02-09很容易抓到妖股 涨停卧底 通达信副图/选
  • 02-08收下吧赚钱很容易 天涯金K线第三代 通达
  • 02-08自编公式 五点必赚 通达信副图/选股指标
  • 02-08赚钱效果很好的指标 青龙抬头 通达信副
  • 02-08逢低买数钱吧 天涯锁喉剑 通达信主图指
  • 02-07看到有庄拉升再买入 分享一个精品副图指
  • 02-07本预警属于个人以前使用的早盘强势票预
  • 02-07一红一绿玩涨板 要玩就玩涨停板 通达信
  • 学了还要学
    股票公式火热下载榜
    看了还想看