股票下载网 股票软件7388 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2013-08-03 09:12:00  来源:本站整理

通达信台湾罗威KD钝化指标公式

N:=5;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
KD乖离:(SMA(RSV,M1,1)-SMA(SMA(RSV,M1,1),M2,1))*2,COLORSTICK;
K:SMA(RSV,M1,1),COLORFFFF00;
D:SMA(K,M2,1),COLOR2020FF;
REFLINE:50;
K1:=IF(K>80,K,0);
K2:=IF(K<20,K,100);
K3:=K1+REF(K1,1)+REF(K1,2);
K4:=K2+REF(K2,1)+REF(K2,2);
DRAWICON(COUNT(K3>240,1),100,4);
DRAWICON(COUNT(K4<60,1),20,5);


 


 

通达信台湾罗威KD钝化指标公式
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!