股票下载网共有股票软件:7218 个 | 股票公式:32745 个 | 文章:3812 篇 | 总容量:71.001 G | 总下载:7559381 次 | 今日更新:0

通达信十拿九稳指标公式

简介:VAR1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;VAR3:=(SM
标签:  来源:www.gpxiazai.com   发布时间:2013-08-03 点击:

VAR1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR3:=(SMA(VAR2,3,1)-18)*1.55;
VAR4:=SMA(VAR3,3,1);
VAR5:=(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*100;
VAR6:=SMA(VAR5,10,1);
VAR7:=(EMA(SMA(VAR6,8,1),34)-25)*2.6;
VAR8:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
VAR9:=POW(MA(LOW,5),2)+MA(LOW,5);
VARA:=POW(MA(HIGH,5),2)+MA(HIGH,5);
VARB:=((VAR8-LLV(VAR9,64))/(HHV(VARA,64)-LLV(VAR9,64))*150+65-10)/2;
VARC:=SMA(VARB,3,1)*1.5-46;
VARD:=SMA(VARC,3,1);
VARE:=3*VARC-2*VARD;
VARF:=(VAR1+VAR2+VAR5)/3;
VAR10:=((VAR3+VAR3+VAR6+VARC)/4-15)*1.67;
VAR11:=((VAR4+VAR4+VAR7+VARD)/4-15)*1.67;
VAR12:=((VAR1+VAR5*2+VARF+VAR10+VAR11+VARB+VARC+VARD+VARE)/10-15)*1.67;
VAR13:=(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,5)-LLV(LOW,5))*(-1)+0.9;
VAR14:=(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*(-1)+0.92;
VAR15:=(HHV(HIGH,15)-CLOSE)/(HHV(HIGH,15)-LLV(LOW,15))*(-1)+0.93;
VAR16:=(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55))*(-1)+0.94;
VAR17:=(HHV(HIGH,89)-CLOSE)/(HHV(HIGH,89)-LLV(LOW,89))*(-1)+0.95;
VAR18:=(HHV(HIGH,120)-CLOSE)/(HHV(HIGH,120)-LLV(LOW,120))*(-1)+0.91;
VAR19:=(HHV(HIGH,180)-CLOSE)/(HHV(HIGH,180)-LLV(LOW,180))*(-1)+0.96;
VAR1A:=((VAR13*8+VAR14*8+VAR15*8+VAR16+VAR17+VAR18+VAR19)/28-0.1)*185;
VAR1B:=SMA(VAR1A,3,1);
VAR1C:=(SMA(VAR1B,8,1)-8)*1.18;
浮动筹码: (VAR10+VAR11+VAR12+VARC+VARD+VARE+VAR1C+VAR7)/13 ;
浮动筹码1: (VAR10+VAR11+VAR12+VARC+VARD+VARE+VAR1C+VAR7)/21 ;
浮动筹码2: (VAR10+VAR11+VAR12+VARC+VARD+VARE+VAR1C+VAR7)/34;
获利筹码: (VAR3+VAR6+VAR1B*2)/4 ;
40;
20;
0;
VARA1:=(CLOSE-LLV(LOW,60.13547854))/(HHV(HIGH,60.13547854)-LLV(LOW,60))*80;
VARB1:=SMA(VARA1,7,1);
VARC1:=SMA(VARB1,5,1);
英雄:IF(CROSS(VARB,VARC) AND VARB<20,100,0),LINETHICK2,COLORRED;
VAR2N:=LLV(LOW,3)<=LLV(LOW,60);
VAR3N:= C>O AND (C/O>1.03 OR C>1.03*REF(C,1));
绝地反击:IF(VAR2N AND VAR3N,90,0),COLORYELLOW,LINETHICK2;


 


 

  • 股票公式精品推荐
  • 03-02精品指标喜欢的下 波段抓妖 通达信主图
  • 03-02金钻指标 特殊MACD源码 通达信副图指标
  • 03-02精品实战指标 精准短线出击 通达信副图
  • 03-02精准指标 精准提前必涨停3 通达信副图+
  • 03-02希望大家能抓到大牛 寻牛 通达信副图/选
  • 03-02修改后通达信版本《通达信三角洲预测》
  • 03-02指标可叠加于任何主图 限售股解禁公式
  • 03-02捕捉到的黑马很多 铁血教官之小样还藏+
  • 03-02获取短线暴利 绝对原创——极速反转短线
  • 03-02逢低买入 等待拉升 强庄主图标识代码 通
  • 03-02在网上找到的指标 一战成名 通达信主图
  • 03-01金钻指标原创不喜勿下 又见金底 通达信
  • 03-01让你坐上头等舱 K线发射成功 通达信主图
  • 03-01及时坐上头等仓 K线发射成功 通达信选股
  • 03-01这个指标需要较高的操作技术 配套指标,
  • 03-01实战指标 【高抛低吸T+0】 精准背离 通
  • 03-01今天借花献佛 公开这个公式源码 爆涨公
  • 02-28狗年旺旺旺 暴力杀庄 通达信副图指标 源
  • 02-28股市没烦恼!量价指标 通达信副图指标
  • 02-28精准提前抄底指标 成交量提前预警抓涨停
  • 02-28指标挺好的 吊打止损优化公式 通达信主
  • 02-28获取短线暴利 原创——急速反转买 通达
  • 02-28恭喜、恭喜、赢钱笑微微 跟你,明日就有
  • 02-28祝投资顺利 跟你,明日就有起!通达信选
  • 02-28二个选股公式源码 超级大黑马选股公式
  • 02-28用了你才知道好 一线游资建仓指标公式
  • 02-27真正的高手都是买在阴线 卖在阳线 阴线
  • 02-27金钻指标 【牛、妖股`主升浪利器】薛斯
  • 02-27以投资的角度出发 黄蓝带主图 大局掌控
  • 02-27具体交易要结合大盘和个股情况来看 一个
  • 学了还要学
    股票公式火热下载榜
    看了还想看