股票下载网 股票软件7388 个 ┆ 股票公式34153 个 ┆ 炒股知识3863
首 页炒股知识股票软件股票公式技术指标设为首页  加入收藏  放到桌面本站分类
当前位置:股票下载网股票公式通达信公式
日期:2013-08-01 08:56:00  来源:本站整理

通达信王者趋势主图指标公式

DRAWBAND(MA(CLOSE,60),RGB(55,0,0),MA(CLOSE,120),RGB(0,91,0));
DRAWBAND(MA(CLOSE,10),RGB(200,0,0),MA(CLOSE,20),RGB(0,0,255));
DRAWKLINE(H,O,L,C);
STICKLINE(C>1.095*REF(C,1),C,O,2,0),COLORYELLOW;
STICKLINE(C<0.905*REF(C,1),C,O,2,0),COLORWHITE;
MA1:MA(CLOSE,5),COLORYELLOW;
MA2:MA(CLOSE,10),COLORMAGENTA;
MA3:MA(CLOSE,20),COLORBROWN;
MA4:MA(CLOSE,60),COLORGREEN;
MA5:MA(CLOSE,121),COLORLIGRAY;
MA6:MA(CLOSE,119),COLORBLUE;


 


 

通达信王者趋势主图指标公式
打开微信扫一扫,一键复制指标源码,
轻松快捷粘贴至手机通达信APP中。

Tags:

作者:佚名

公式评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 2 条,得分 0 分,平均 0 分) 查看完整评论
[回复] 2cbcjcd   打分:0 分  发表时间:2015-03-18
· 通达信王者趋势主图指标公式,主图怎么使用呢
[回复] 112   打分:0 分  发表时间:2014-11-09
· 好的!!!!!!!!!!
Copyright © 2009-2019 GPxiazai.com. All Rights Reserved .
备案号: 苏ICP备12020055号-2 苏公网安备 32058302001104号
声明:本站所有信息免费,广告收费行为均与本站无关. 侵权请联系QQ929946094进行处理.
若本站收录的软件无意侵犯了贵司版权,请联系QQ929946094进行处理,谢谢!